<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=620%2C400&#038;ssl=1" />
<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.tivoo.it/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.tivoo.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.tivoo.it/feed/atom/" />
<link rel="pingback" href="https://www.tivoo.it/xmlrpc.php" />
<script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/www.tivoo.it\/2022\/04\/10\/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- This site is optimized with the Yoast SEO plugin v18.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Giochi e fumetti, torna a Napoli la fiera Comicon</title>
<meta name="description" content="Giochi e fumetti, torna a Napoli la fiera Comicon" />
<link rel="canonical" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giochi e fumetti, torna a Napoli la fiera Comicon" />
<meta property="og:description" content="Giochi e fumetti, torna a Napoli la fiera Comicon" />
<meta property="og:url" content="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/" />
<meta property="og:site_name" content="Tivoo Games" />
<meta property="article:publisher" content="https://www.facebook.com/tivoo.it" />
<meta property="article:author" content="https://www.facebook.com/giuseppeino" />
<meta property="article:published_time" content="2022-04-10T09:30:00+00:00" />
<meta property="article:modified_time" content="2022-04-26T10:36:02+00:00" />
<meta property="og:image" content="https://www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="700" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@InoGiuseppe" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Giuseppe Ino" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tivoo.it/#organization","name":"Lifestyle Network","url":"https://www.tivoo.it/","sameAs":["https://www.facebook.com/tivoo.it"],"logo":{"@type":"ImageObject","@id":"https://www.tivoo.it/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","contentUrl":"https://i0.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","width":100,"height":53,"caption":"Lifestyle Network"},"image":{"@id":"https://www.tivoo.it/#logo"}},{"@type":"WebSite","@id":"https://www.tivoo.it/#website","url":"https://www.tivoo.it/","name":"Tivoo Games","description":"","publisher":{"@id":"https://www.tivoo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tivoo.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?fit=1920%2C700&ssl=1","contentUrl":"https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?fit=1920%2C700&ssl=1","width":1920,"height":700,"caption":"Comicon 2022 poster"},{"@type":"WebPage","@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#webpage","url":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/","name":"Giochi e fumetti, torna a Napoli la fiera Comicon","isPartOf":{"@id":"https://www.tivoo.it/#website"},"primaryImageOfPage":{"@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#primaryimage"},"datePublished":"2022-04-10T09:30:00+00:00","dateModified":"2022-04-26T10:36:02+00:00","description":"Giochi e fumetti, torna a Napoli la fiera Comicon","breadcrumb":{"@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tivoo.it/"},{"@type":"ListItem","position":2,"name":"Giochi e fumetti, torna a Napoli la fiera Comicon"}]},{"@type":"Article","@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#article","isPartOf":{"@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#webpage"},"author":{"@id":"https://www.tivoo.it/#/schema/person/4441563a4240d111312712de23c67d86"},"headline":"Giochi e fumetti, torna a Napoli la fiera Comicon","datePublished":"2022-04-10T09:30:00+00:00","dateModified":"2022-04-26T10:36:02+00:00","mainEntityOfPage":{"@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#webpage"},"wordCount":418,"commentCount":0,"publisher":{"@id":"https://www.tivoo.it/#organization"},"image":{"@id":"https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?fit=1920%2C700&ssl=1","articleSection":["Giochi"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#respond"]}]},{"@type":"Person","@id":"https://www.tivoo.it/#/schema/person/4441563a4240d111312712de23c67d86","name":"Giuseppe Ino","image":{"@type":"ImageObject","@id":"https://www.tivoo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=96&d=mm&r=g","caption":"Giuseppe Ino"},"description":"Blogger professionista e da sempre appassionato esperto di telecomunicazioni, serie tv e soap opera. Giuseppe Ino è redattore freelance per diversi siti web verticali. Ha fondato teleblog.it, tivoo.it, mondotelefono.it, maglifestyle.it Ha collaborato tra gli altri anche con UpGo.news nella creazione di post e analisi. Collabora con la web radio Radiostonata.com nel programma quotidiano #AscoltiTv in diretta da lunedi a venerdi dalle 10 alle 11.","sameAs":["https://www.tivoo.it","https://www.facebook.com/giuseppeino","https://twitter.com/InoGiuseppe"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Feed" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Feed dei commenti" href="https://www.tivoo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Giochi e fumetti, torna a Napoli la fiera Comicon Feed dei commenti" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='mvp-style-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/style.css?ver=5.9.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='reset-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/css/reset.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.tivoo.it/wp-content/cache/wpfc-minified/8wplw8xi/c3k91.css" media="all"/>
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.9.3' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='media-queries-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/css/media-queries.css?ver=5.9.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.tivoo.it/wp-content/cache/wpfc-minified/fi5rn114/c3k91.css" media="all"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.8/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.8/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!-- Snippet Google Analytics aggiunto da Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-179608807-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.tivoo.it"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-179608807-1", {"anonymize_ip":true});
gtag("config", "G-EB316J3W2R");
</script>
<!-- Termina lo snippet Google Analytics aggiunto da Site Kit -->
<link rel="https://api.w.org/" href="https://www.tivoo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tivoo.it/wp-json/wp/v2/posts/362916" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tivoo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tivoo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://wp.me/p7r4Ro-1wpu' />
<link rel="alternate" type="application/json+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2022%2F04%2F10%2Fgiochi-e-fumetti-torna-a-napoli-la-fiera-comicon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2022%2F04%2F10%2Fgiochi-e-fumetti-torna-a-napoli-la-fiera-comicon%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.72.0" /><style type='text/css'>img#wpstats{display:none}</style>
<style type='text/css'>
@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);
#main-nav .menu li a,
#main-nav .menu li ul li a {
font-family: 'Open Sans Condensed', sans-serif;
}
.main-text h1,
.sub-text h2 {
font-family: 'Oswald', sans-serif;
}
.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
font-family: 'Oswald', sans-serif;
}
#logo-wrapper,
#logo-small {
height: 250px;
}
#main-nav .menu li:hover ul li a {
background: #242323;
}
#main-nav .menu li:hover ul li a:hover {
background: #d4328d;
}
#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
background: #d4328d url(https://www.tivoo.it/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
}
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
background-color: #d4328d;
}
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
opacity: 0.8;
}
span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
background: #d4328d;
}
span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
border-top: 3px solid #d4328d;
}
ol.commentlist {
border-bottom: 3px solid #d4328d;
}
.prev-post,
.next-post {
color: #d4328d;
}
#nav-wrapper {
background: #242323 url(https://www.tivoo.it/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
}
.search-fly-wrap {
background: #242323;
}
#nav-mobi select {
background: #242323 url(https://www.tivoo.it/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
}
a, a:visited {
color: #d4328d;
}
#wallpaper {
background: url() no-repeat 50% 0;
}
</style>
<style type="text/css">
#main-nav {
max-width: 950px;
}
</style>
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #303030; }
</style>
<link rel="amphtml" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/?amp=1">			<style type="text/css">
/* If html does not have either class, do not show lazy loaded images. */
html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
display: none;
}
</style>
<script>
document.documentElement.classList.add(
'jetpack-lazy-images-js-enabled'
);
</script>
<!-- Snippet Google AdSense aggiunto da Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5896761076345277" crossorigin="anonymous" type="text/javascript"></script>
<!-- Termina lo snippet Google AdSense aggiunto da Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/?amp=1"><link rel="icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=270%2C270&#038;ssl=1" />
<script async src="https://t.seedtag.com/t/5463-2583-01.js"></script>	
<script async custom-element="amp-auto-ads"
src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js">
</script>	
</head>
<body class="post-template-default single single-post postid-362916 single-format-standard custom-background wp-custom-logo">
<amp-auto-ads type="adsense"
data-ad-client="ca-pub-5896761076345277">
</amp-auto-ads>	
<div id="site">
<div id="fly-wrap">
<div class="fly-wrap-out">
<div class="fly-side-wrap">
<ul class="fly-bottom-soc left relative">
<li class="fb-soc">
<a href="https://www.facebook.com/tivooweb/?fref=ts" target="_blank">
<i class="fa fa-facebook-square fa-2"></i>
</a>
</li>
<li class="twit-soc">
<a href="https://twitter.com/tivooweb" target="_blank">
<i class="fa fa-twitter fa-2"></i>
</a>
</li>
<li class="pin-soc">
<a href="https://it.pinterest.com/tivooweb/" target="_blank">
<i class="fa fa-pinterest fa-2"></i>
</a>
</li>
<li class="inst-soc">
<a href="https://www.instagram.com/cmag_news/" target="_blank">
<i class="fa fa-instagram fa-2"></i>
</a>
</li>
<li class="goog-soc">
<a href="https://plus.google.com/u/0/b/100802179009771764965/100802179009771764965/posts" target="_blank">
<i class="fa fa-google-plus fa-2"></i>
</a>
</li>
<li class="rss-soc">
<a href="https://www.tivoo.it/feed/rss/" target="_blank">
<i class="fa fa-rss fa-2"></i>
</a>
</li>
</ul>
</div><!--fly-side-wrap-->
<div class="fly-wrap-in">
<div id="fly-menu-wrap">
<nav class="fly-nav-menu left relative">
<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-356411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356411"><a href="https://www.tivoo.it/category/intrattenimento/">News</a></li>
<li id="menu-item-356413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356413"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></li>
<li id="menu-item-357080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a>
<ul class="sub-menu">
<li id="menu-item-355311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Teleblog</a></li>
<li id="menu-item-355361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
<li id="menu-item-356729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></li>
</ul>
</li>
<li id="menu-item-357333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357333"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
</ul></div>				</nav>
</div><!--fly-menu-wrap-->
</div><!--fly-wrap-in-->
</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
<div id="wrapper">
<div id="header-wrapper">
<div id="top-header-wrapper">
<div id="top-nav">
<div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-361253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361253"><a href="https://www.tivoo.it/info/">Info</a></li>
<li id="menu-item-356021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li id="menu-item-356023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li id="menu-item-357081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>				</div><!--top-nav-->
<div id="content-social">
<ul>
<li><a href="https://www.facebook.com/tivooweb/?fref=ts" alt="Facebook" class="fb-but" target="_blank"></a></li>
<li><a href="https://twitter.com/tivooweb" alt="Twitter" class="twitter-but" target="_blank"></a></li>
<li><a href="https://it.pinterest.com/tivooweb/" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
<li><a href="https://www.instagram.com/cmag_news/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
<li><a href="https://plus.google.com/u/0/b/100802179009771764965/100802179009771764965/posts" alt="Google Plus" class="google-but" target="_blank"></a></li>
<li><a href="https://www.tivoo.it/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
</ul>
</div><!--content-social-->
</div><!--top-header-wrapper-->
<div id="leader-small">
<div id="ad-728">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5896761076345277"
crossorigin="anonymous"></script>
<!-- Nuovo per Tivoo games -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-5896761076345277"
data-ad-slot="8070281961"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
</div><!--leader-small-->
<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
<a itemprop="url" href="https://www.tivoo.it"><img itemprop="logo" src="https://www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728-1.png" alt="Tivoo Games" /></a>
</div><!--logo-small-->
</div><!--header-wrapper-->
<div id="nav-wrapper">
<div class="fly-but-wrap left relative fly-boxed">
<span></span>
<span></span>
<span></span>
<span></span>
</div><!--fly-but-wrap-->
<div id="main-nav">
<div class="menu-categorie-container"><ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356411"><a href="https://www.tivoo.it/category/intrattenimento/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356413"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Teleblog</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357333"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
</ul></div>			</div><!--main-nav-->
<div class="nav-search-wrap left relative">
<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
<div class="search-fly-wrap">
<form method="get" id="searchform" action="https://www.tivoo.it/">
<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
</div><!--nav-search-wrap-->
</div><!--nav-wrapper-->
<div id="main">
<div id="content-wrapper">
<div class="breadcrumb">
<div id="crumbs"><a href="https://www.tivoo.it">Home</a> / <a href="https://www.tivoo.it/category/giochi/">Giochi</a> / <span class="current">Giochi e fumetti, torna a Napoli la fiera Comicon</span></div>		</div><!--breadcrumb-->
<div id="title-main">
<h1 class="headline">Giochi e fumetti, torna a Napoli la fiera Comicon</h1>
<span class="post-byline">By <a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> on 10 Aprile 2022</span><span class="twitter-byline"><a href="http://www.twitter.com/InoGiuseppe" target="blank">@InoGiuseppe</a></span>							<div class="social-sharing-top">
<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/&t=Giochi e fumetti, torna a Napoli la fiera Comicon', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
<a href="#" onclick="window.open('http://twitter.com/share?text=Giochi e fumetti, torna a Napoli la fiera Comicon -&url=https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/&media=https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=620%2C400&ssl=1&description=Giochi e fumetti, torna a Napoli la fiera Comicon', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
<a href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#respond"><div class="social-comments"><p>0 comments</p></div></a>
</div><!--social-sharing-top-->
</div><!--title-main-->
<div class="mvp-cont-out">
<div class="mvp-cont-in">
<div id="home-main">
<div id="post-area" class="post-362916 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi">
<div id="content-area">
<div class="post-image">
<img width="620" height="400" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image jetpack-lazy-image" alt="Comicon 2022 poster" data-attachment-id="362918" data-permalink="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/comicon-2022-poster/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?fit=1920%2C700&amp;ssl=1" data-orig-size="1920,700" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Comicon 2022 poster" data-image-description="&lt;p&gt;Giochi e fumetti, torna a Napoli la fiera Comicon&lt;/p&gt;
" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?fit=750%2C273&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?zoom=2&amp;resize=620%2C400&amp;ssl=1 1240w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?zoom=3&amp;resize=620%2C400&amp;ssl=1 1860w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Comicon-2022-poster.jpeg?resize=620%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />																										</div><!--post-image-->
<p>Dal 22 al 25 aprile torna la rassegna di fumetti, gaming, serie tv e cinema che gli appassionati aspettavano da due anni.&nbsp;</p>
<p>Si è aperta oggi, 22 aprile, la rassegna dedicata al mondo del gaming, del fumetto, delle serie tv e del cinema <strong>Comicon,</strong> a <strong>Napoli</strong>. Un’edizione attesissima, dopo i due anni di stop a causa della pandemia, che vedrà protagonisti 300 ospiti, divisi in 500 eventi, e oltre 350 espositori. </p>
<p>Sono questi i numeri resi noti da <a href="https://www.napolitoday.it/social/comicon-2022-programma.html">Napoli Today</a> per un’iniziativa unica nel suo genere, curata quest’anno da Davide Toffolo, uno tra i maggiori esperti del settore nonché innovatore culturale della musica e del fumetto italiano. Tra gli ospiti si citano <strong>Zerocalcare</strong> e Sio, <strong>Kazunori Yamauchi</strong> dal Giappone e Krista Kosonen dalla Finlandia, poi gli scrittori Licia Troisi e Maurizio De Giovanni, insieme a Leo Ortolani, Greta Scarano, <strong>Salvatore Esposito</strong>, Tanino Liberatore e tanti altri. “Protagonisti saranno le serie tv e i fumetti, ma anche i videogame – spiegano dalla redazione di <a href="https://wisecasino.net/">WiseCasino</a> – con un occhio particolare a tutto quello che viene prodotto nel segmento del gambling”.&nbsp;</p>
<p>Un binomio, questo, che passa spesso in sordina e che invece offre linfa vitale al mondo del gioco d’azzardo legale. Il filo che intreccia la tv, i media in generale e l’universo dei giochi è infatti fittissimo, prolifico e unico nel suo genere. “Si tratta di una collaborazione – spiegano ancora gli esperti di <strong>WiseCasino</strong> – che assicura rendimento e nuovi clienti a tutti i settori chiamati in causa. Perché un successo del piccolo schermo può, a ragione, essere un successo anche come videogioco per il computer, un best seller come libro oppure una slot machine ricercatissima”.&nbsp;</p>
<p>Gli esempi, infatti, non mancano. Basti pensare a tutti quei titoli come <strong>Tomb Raider</strong> o <strong>Harry Potter</strong>, Il <strong>Signore degli Anelli</strong> e il <strong>Trono di Spade</strong>, grandi titoli del cinema e delle serie tv, che si sono trasformati prima in videogame per grandi e piccoli poi in titoli per i casinò online e terrestri. Gli ultimi successi, in questo senso, sono quelli legati alla serie tv sud coreana <strong>Squid Game</strong>, che prima ha registrato record su record sulla piattaforma di streaming Netflix poi ha sfondato anche nel mondo del gaming.&nbsp;</p>
<p>“Perché certi successi non conoscono limiti, non conoscono ostacoli e attraversano il tempo, i media e i canali”. Al Comicon si parlerà, ovviamente, anche di questo. Per un’iniziativa di cui si sentiva veramente la mancanza e che, finalmente, contribuisce a portare tutto alla normalità.&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-362916" class="share-twitter sd-button share-icon no-text" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-362916" class="share-facebook sd-button share-icon no-text" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>														</div><!--content-area-->
<div id="author-info">
<img alt src="https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=60&#038;d=mm&#038;r=g" class="avatar avatar-60 photo jetpack-lazy-image" height="60" width="60" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=120&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=60&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/></noscript>					<div id="author-text">
Blogger professionista e da sempre appassionato esperto di telecomunicazioni, serie tv e soap opera. 
Giuseppe Ino è redattore freelance per diversi siti web verticali. Ha fondato teleblog.it, tivoo.it, mondotelefono.it, maglifestyle.it
Ha collaborato tra gli altri anche con UpGo.news nella creazione di post e analisi. 
Collabora con la web radio Radiostonata.com nel programma quotidiano #AscoltiTv in diretta da lunedi a venerdi dalle 10 alle 11.					</div><!--author-text-->
</div><!--author-info-->
<div class="post-tags">
<span class="post-tags-header">Related Items</span>				</div><!--post-tags-->
</div><!--post-area-->
<div class="prev-next-wrapper">
<div class="prev-post">
&larr; Previous Story <a href="https://www.tivoo.it/2022/04/07/starfield-il-nuovo-video-presenta-il-companion-vasco/" rel="prev">Starfield: il nuovo video presenta il companion Vasco</a>				</div><!--prev-post-->
<div class="next-post">
Next Story &rarr; <a href="https://www.tivoo.it/2022/04/11/square-enix-annuncia-kingdom-hearts-iv-e-kingdom-hearts-missing-link/" rel="next">Square Enix annuncia Kingdom Hearts IV e Kingdom Hearts Missing Link</a>				</div><!--next-post-->
</div><!--prev-next-wrapper-->
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tivoo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required" aria-hidden="true">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required="required" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required" aria-hidden="true">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required="required" /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='362916' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2262b2ea60" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="8"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!--comments-->				</div><!--home-main-->
</div><!--mvp-cont-in-->
<div id="sidebar-wrapper">
<ul>
<li id="ht_catdark_widget-15" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Ultime Notizie</h3></span>
<div class="category-dark">
<div class="cat-dark-top">
<a href="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/">
<img width="620" height="400" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="356644" data-permalink="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/xbox-back-compat-list/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xbox-back-compat-list" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=750%2C422&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=620%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<div class="cat-dark-text">
<span class="cat-dark-byline">By Giovanni Ino</span>
<h2>Xbox: tutti i giochi attualmente retrocompatibili</h2>
<p>Ecco la lista completa dei giochi attualmente retrocompatibili su Xbox One e la futura Series S Uno dei grandi punti di forza di Xbox One/One X e delle future...</p>
</div><!--cat-dark-text-->
</a>
<div class="comment-bubble">
<span class="comment-count">1</span>
</div><!--comment-bubble-->
</div><!--cat-dark-top-->
<div class="cat-dark-top">
<a href="https://www.tivoo.it/2022/04/26/square-enix-annuncia-il-nuovo-front-mission-2089-borderscape/">
<img width="620" height="400" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362913" data-permalink="https://www.tivoo.it/2022/04/26/square-enix-annuncia-il-nuovo-front-mission-2089-borderscape/front-mission-2089-borderscape-ann_04-20-22-1024x576/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Front-Mission-2089-Borderscape-Ann_04-20-22-1024&#215;576" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1 85w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Front-Mission-2089-Borderscape-Ann_04-20-22-1024x576-1.jpg?resize=620%2C400&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />														<div class="cat-dark-text">
<span class="cat-dark-byline">By Giovanni Ino</span>
<h2>Square Enix annuncia il nuovo Front Mission 2089: Borderscape!</h2>
<p>Square Enix punta a rilanciare il franchise di Front Mission Dopo il clamoroso flop di Left Alive, rivelatosi uno spin-off disastroso su praticamente qualsiasi fronte, il 2022 sembra l&#8217;anno...</p>
</div><!--cat-dark-text-->
</a>
</div><!--cat-dark-top-->
<div class="cat-dark-bottom">
<ul>
<li>
<a href="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="356644" data-permalink="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/xbox-back-compat-list/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xbox-back-compat-list" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=750%2C422&amp;ssl=1" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 14 Settembre 2020</span>
<p><a href="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/">Xbox: tutti i giochi attualmente retrocompatibili</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/21/taito-milestones-recensione/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362902" data-permalink="https://www.tivoo.it/2022/04/21/taito-milestones-recensione/0x0/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="0x0" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/0x0.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/fabio-raffaele-de-santis/" title="Articoli scritti da Fabio Raffaele De Santis" rel="author">Fabio Raffaele De Santis</a> | 21 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/21/taito-milestones-recensione/">Taito Milestones &#8211; Recensione</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/21/xbox-game-studios-japan-al-lavoro-su-un-titolo-innovativo-per-xbox/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362907" data-permalink="https://www.tivoo.it/2022/04/21/xbox-game-studios-japan-al-lavoro-su-un-titolo-innovativo-per-xbox/awhvyyttxx42ajx8dhqbfd/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?fit=940%2C528&amp;ssl=1" data-orig-size="940,528" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="awHvYytTXX42ajx8DhQBfd" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?fit=750%2C421&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/awHvYytTXX42ajx8DhQBfd.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 21 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/21/xbox-game-studios-japan-al-lavoro-su-un-titolo-innovativo-per-xbox/">Xbox Game Studios Japan al lavoro su un &#8220;titolo innovativo&#8221; per Xbox</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/19/sega-al-lavoro-sui-reboot-di-jet-set-radio-e-crazy-taxi/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362888" data-permalink="https://www.tivoo.it/2022/04/19/sega-al-lavoro-sui-reboot-di-jet-set-radio-e-crazy-taxi/sega-jet-set-radio-crazy-taxi_04-19-22-1024x576/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024&#215;576" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/Sega-Jet-Set-Radio-Crazy-Taxi_04-19-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 19 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/19/sega-al-lavoro-sui-reboot-di-jet-set-radio-e-crazy-taxi/">SEGA al lavoro sui reboot di Jet Set Radio e Crazy Taxi</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/14/bandai-namco-e-nintendo-lavorano-alla-remaster-di-un-gioco-sara-la-xenosaga/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362884" data-permalink="https://www.tivoo.it/2022/04/14/bandai-namco-e-nintendo-lavorano-alla-remaster-di-un-gioco-sara-la-xenosaga/xenosaga-1280x720/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="xenosaga-1280&#215;720" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/xenosaga-1280x720-1.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 14 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/14/bandai-namco-e-nintendo-lavorano-alla-remaster-di-un-gioco-sara-la-xenosaga/">Bandai Namco e Nintendo lavorano alla remaster di un gioco, sarà la Xenosaga?</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/13/quakecon-2022-torna-levento-di-bethesda-ma-solo-in-digitale-dal-18-al-20-agosto/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362881" data-permalink="https://www.tivoo.it/2022/04/13/quakecon-2022-torna-levento-di-bethesda-ma-solo-in-digitale-dal-18-al-20-agosto/unnamed-10-3/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?fit=1377%2C775&amp;ssl=1" data-orig-size="1377,775" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unnamed (10)" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/unnamed-10.png?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 13 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/13/quakecon-2022-torna-levento-di-bethesda-ma-solo-in-digitale-dal-18-al-20-agosto/">QuakeCon 2022: torna l&#8217;evento di Bethesda, ma solo in digitale dal 18 al 20 agosto</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/13/eiyuden-chronicle-rising-disponibile-dal-10-maggio-anche-su-xbox-game-pass/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362876" data-permalink="https://www.tivoo.it/2022/04/13/eiyuden-chronicle-rising-disponibile-dal-10-maggio-anche-su-xbox-game-pass/ec-rising_key-art/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?fit=1536%2C864&amp;ssl=1" data-orig-size="1536,864" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="EC-Rising_Key Art" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/EC-Rising_Key-Art.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 13 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/13/eiyuden-chronicle-rising-disponibile-dal-10-maggio-anche-su-xbox-game-pass/">Eiyuden Chronicle: Rising disponibile dal 10 maggio, anche su Xbox Game Pass</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/11/square-enix-annuncia-kingdom-hearts-iv-e-kingdom-hearts-missing-link/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362871" data-permalink="https://www.tivoo.it/2022/04/11/square-enix-annuncia-kingdom-hearts-iv-e-kingdom-hearts-missing-link/kh4-announce_04-10-22-1024x576/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?fit=1024%2C576&amp;ssl=1" data-orig-size="1024,576" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="KH4-Announce_04-10-22-1024&#215;576" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?fit=750%2C422&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/KH4-Announce_04-10-22-1024x576-1.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 11 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/11/square-enix-annuncia-kingdom-hearts-iv-e-kingdom-hearts-missing-link/">Square Enix annuncia Kingdom Hearts IV e Kingdom Hearts Missing Link</a></p>
</li>
<li>
<a href="https://www.tivoo.it/2022/04/11/pillole-indie-32-andro-dunos-2/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-attachment-id="362864" data-permalink="https://www.tivoo.it/2022/04/11/pillole-indie-32-andro-dunos-2/2x1_nswitch_androdunos2_image1600w/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="2x1_NSwitch_AndroDunos2_image1600w" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?fit=750%2C375&amp;ssl=1" data-lazy-srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" data-lazy-sizes="(max-width: 85px) 100vw, 85px" data-lazy-src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2022/04/2x1_NSwitch_AndroDunos2_image1600w.jpg?resize=85%2C54&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>
<span class="list-byline"><a href="https://www.tivoo.it/author/fabio-raffaele-de-santis/" title="Articoli scritti da Fabio Raffaele De Santis" rel="author">Fabio Raffaele De Santis</a> | 11 Aprile 2022</span>
<p><a href="https://www.tivoo.it/2022/04/11/pillole-indie-32-andro-dunos-2/">Pillole Indie #32: Andro Dunos 2</a></p>
</li>
</ul>
</div><!--cat-dark-bottom-->
</div><!--category-dark-->
</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
<div id="footer-top">
<ul>
<li class="widget_text footer-widget"><h3 class="footer-widget-header">Lifestyle Network</h3><div class="textwidget custom-html-widget"><style>
.widget-network {
padding: 10px 20px;
display: inline-block;
vertical-align: bottom;
background: #222;
border-top: solid 2px #E02730;
border-radius: 4px;
}
.icone-network {
background: transparent;
border-radius:4px;
text-align:center;
position: relative;
display: inline-block;
max-width:75px;
min-width: 32px;
height: 32px;
margin: 0 1px;
padding: 5px;
-o-transition:all .5s;
-webkit-transition: all .5s;
-moz-transition: all .5s;
transition: all .5s;
}
.icone-network:hover {background: #666;}
.icone-network span {
color:#666;
position:absolute;
font-family:sans-serif;
bottom:0;
left:-25px;
right:-25px;
padding:3px 7px;
z-index:-1;
font-size:12px;
border-radius:2px;
background:#fff;
visibility:hidden;
opacity:0;
-o-transition:all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
-webkit-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
-moz-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
}
.icone-network span:before {
content:'';
width: 0; 
height: 0; 
border-left: 5px solid transparent;
border-right: 5px solid transparent;
border-top: 5px solid #fff;
position:absolute;
bottom:-5px;
left:40px;
}
.icone-network:hover span {
bottom: 40px;
visibility: visible;
opacity: 1;
transform: translateX(-4px);
}
</style>
<center>
<a href="https://www.teleblog.it/" target="_blank" title="Teleblog - Programmi tv, fiction  e soap opera" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_06-28-11.46.40copia.png?w=960&#038;ssl=1" alt="Teleblog" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_06-28-11.46.40copia.png?w=960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_06-28-11.46.40copia.png?w=960&#038;ssl=1" alt="Teleblog" data-recalc-dims="1"></noscript><span>Teleblog</span></a>
<a href="https://www.tivoo.it" target="_blank" title="Tivoo - Lifestyle in Tv" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_07-22-07.31.34copia.png?w=960&#038;ssl=1" alt="Tivoo" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_07-22-07.31.34copia.png?w=960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_07-22-07.31.34copia.png?w=960&#038;ssl=1" alt="Tivoo" data-recalc-dims="1"></noscript><span>Tivoo</span></a>
<a href="https://radiosoap.teleblog.it/" target="_blank" title="Radiosoap - Il viaggio nella memoria televisiva" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=960&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=960&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1"></noscript><span>Radiosoap</span></a>
<a href="https://www.maglifestyle.it/" target="_blank" title="Il blog delle passioni" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.maglifestyle.it/wp-content/uploads/2020/07/PicsArt_07-24-05.21.31-copia.png?w=960&#038;ssl=1" alt="Lifestyle" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.maglifestyle.it/wp-content/uploads/2020/07/PicsArt_07-24-05.21.31-copia.png?w=960&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.maglifestyle.it/wp-content/uploads/2020/07/PicsArt_07-24-05.21.31-copia.png?w=960&#038;ssl=1" alt="Lifestyle" data-recalc-dims="1"></noscript><span>Lifestyle</span></a>
<a href="https://www.mondotelefono.it/" target="_blank" title="Passione per la telefonia" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.mondotelefono.it/wp-content/uploads/2020/10/PicsArt_10-02-11.13.51.png?w=960" alt="Mondo Telefono" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/www.mondotelefono.it/wp-content/uploads/2020/10/PicsArt_10-02-11.13.51.png?w=960&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/www.mondotelefono.it/wp-content/uploads/2020/10/PicsArt_10-02-11.13.51.png?w=960" alt="Mondo Telefono" data-recalc-dims="1"></noscript><span>MondoTelefono</span></a>	
</center></div></li><li class="footer-widget"><h3 class="footer-widget-header"><a class="rsswidget rss-widget-feed" href="https://www.teleblog.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.teleblog.it/">Ultime da Teleblog</a></h3><ul><li><a class='rsswidget' href='https://www.teleblog.it/2022/04/26/irma-vep-data-e-primo-sguardo-alla-miniserie-di-hbo-con-alicia-vikander-foto/'>Irma Vep: data e primo sguardo alla miniserie di HBO con Alicia Vikander [FOTO]</a> <span class="rss-date">26 Aprile 2022</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2022/04/26/guardians-of-the-galaxy-terminate-le-riprese-dello-special-per-disney-primo-sguardo-al-nuovo-look-di-groot/'>Guardians of the Galaxy: terminate le riprese dello special per Disney+, primo sguardo al nuovo look di Groot</a> <span class="rss-date">26 Aprile 2022</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2022/04/26/guida-serie-tv-del-26-aprile-the-good-doctor-diavoli-outlander/'>Guida serie TV del 26 aprile: The Good Doctor, Diavoli, Outlander</a> <span class="rss-date">26 Aprile 2022</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2022/04/26/sneakerentola-sinossi-e-trailer-del-nuovo-film-in-arrivo-su-disney/'>Sneakerentola: sinossi e trailer del nuovo film in arrivo su Disney+</a> <span class="rss-date">26 Aprile 2022</span></li></ul></li><li class="footer-widget"><h3 class="footer-widget-header"><a class="rsswidget rss-widget-feed" href="https://www.teleblogmag.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" loading="lazy" /></a> <a class="rsswidget rss-widget-title" href="https://www.teleblogmag.it/">Ultime da Teleblogmag</a></h3><ul><li><a class='rsswidget' href='https://www.teleblogmag.it/2022/04/08/che-ci-faccio-qui-domenico-iannacone-torna-su-rai-tre-in-prima-serata/'>“Che ci faccio qui”, Domenico Iannacone torna su Rai tre in prima serata</a> <span class="rss-date">8 Aprile 2022</span></li><li><a class='rsswidget' href='https://www.teleblogmag.it/2022/04/07/revolution-scopri-i-tuoi-colori-rossella-migliaccio-su-real-time-con-larmocromia/'>“Revolution – Scopri i tuoi colori”, Rossella Migliaccio su Real Time con l’armocromia</a> <span class="rss-date">7 Aprile 2022</span></li><li><a class='rsswidget' href='https://www.teleblogmag.it/2022/04/05/morbius-ecco-tutti-i-volumi-per-conoscere-la-storia-dellantieroe-marvel/'>Morbius, ecco tutti i volumi per conoscere la storia dell’antieroe Marvel</a> <span class="rss-date">5 Aprile 2022</span></li><li><a class='rsswidget' href='https://www.teleblogmag.it/2022/04/03/beautiful-puntate-americane-sheila-spara-a-finn/'>Beautiful, puntate americane: Sheila spara a Finn</a> <span class="rss-date">3 Aprile 2022</span></li></ul></li><li class="footer-widget">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Nuovo Teleblog display --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5896761076345277" data-ad-slot="7467277270" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
</li>						</ul>
</div><!--footer-top-->
<div id="footer-bottom">
<p>Copyright © 2018 Tivoo - by Teleblog-Network.</p><div class="menu-pagine-container"><ul id="menu-pagine-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361253"><a href="https://www.tivoo.it/info/">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>					</div><!--footer-bottom-->
</div><!--footer-wrapper-->
</div><!--content-wrapper-->
</div><!--main-->
</div><!--wrapper-->
</div><!--bot-wrap-->
</div><!--site-->
<div style="display:none">
<div class="grofile-hash-map-b58ba1f5dcf27e657b2eed8360b47b36">
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){
// Main Menu Dropdown Toggle
$('.menu-item-has-children a').click(function(event){
event.stopPropagation();
location.href = this.href;
});
$('.menu-item-has-children').click(function(){
$(this).addClass('toggled');
if($('.menu-item-has-children').hasClass('toggled'))
{
$(this).children('ul').toggle();
$('.fly-nav-menu').getNiceScroll().resize();
}
$(this).toggleClass('tog-minus');
return false;
});
// Main Menu Scroll
$(window).load(function(){
$('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
});
var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
if ($(window).scrollTop() > aboveHeight){
$('#nav-wrapper').addClass('fixed').css('top','0');
$('#bot-wrap').css('margin-top','70px');
$('#header-wrapper').css('top','-50px');
$('.nav-logo-fade').css('display','block');
} else {
$('#nav-wrapper').removeClass('fixed');
$('#bot-wrap').css('margin-top','0');
$('#header-wrapper').css('top','0');
$('.nav-logo-fade').css('display','none');
}
});
// Fly-Out Navigation
$(".fly-but-wrap").on('click', function(){
$("#fly-wrap").toggleClass("fly-menu");
$("#wallpaper").toggleClass("fly-content");
$("#header-wrapper").toggleClass("fly-content");
$("#nav-wrapper").toggleClass("main-nav-over");
$("#main").toggleClass("fly-content");
$(".fly-but-wrap").toggleClass("fly-open");
});
$('.carousel-wrapper').elastislide({
imageW 	: 229,
minItems	: 1,
margin		: 0
});
});
//]]>
</script>
<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.async = true;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>
<div id="amp-mobile-version-switcher" hidden>
<a rel="" href="https://www.tivoo.it/2022/04/10/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon/?amp=1">
Go to mobile version			</a>
</div>
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/www.tivoo.it\/2022\/04\/10\/giochi-e-fumetti-torna-a-napoli-la-fiera-comicon\/":362916};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202217' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=5.9.3' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/scripts.js?ver=5.9.3' id='hottopix-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/respond.min.js?ver=5.9.3' id='respond-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/retina.js?ver=5.9.3' id='retina-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=d9298cd9df65ad92eff12a3a90a1a5b8' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=a902a338e584591be6603d4879c43367' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.8/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-twitter' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
}
} );
} )();
var windowOpen;
( function () {
function matches( el, sel ) {
return !! (
el.matches && el.matches( sel ) ||
el.msMatchesSelector && el.msMatchesSelector( sel )
);
}
document.body.addEventListener( 'click', function ( event ) {
if ( ! event.target ) {
return;
}
var el;
if ( matches( event.target, 'a.share-facebook' ) ) {
el = event.target;
} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
el = event.target.parentNode;
}
if ( el ) {
event.preventDefault();
// If there's another sharing window open, close it.
if ( typeof windowOpen !== 'undefined' ) {
windowOpen.close();
}
windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
}
} );
} )();
</script>
<script src='https://stats.wp.com/e-202217.js' defer></script>
<script>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:10.8',blog:'109887894',post:'362916',tz:'2',srv:'www.tivoo.it'} ]);
_stq.push([ 'clickTrackerInit', '109887894', '362916' ]);
</script>
</body>
</html><!-- WP Fastest Cache file was created in 0.95357084274292 seconds, on 26-04-22 14:03:19 --><!-- via php -->