		<!doctype html>
		<html lang="it-IT">
	 	<head>
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<title>Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it | tivoo</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it | tivoo" />
<meta property="og:description" content="Giovanni Chimienti, biologo marino dell&#8217;Università di Bari e National Geographic" />
<meta property="og:url" content="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/" />
<meta property="article:author" content="https://www.facebook.com/giuseppeino" />
<meta property="article:section" content="Tivoo &amp; Lifestyle" />
<meta property="article:published_time" content="2020-03-31T16:01:15+00:00" />
<meta property="article:modified_time" content="2020-03-31T16:01:19+00:00" />
<meta property="og:updated_time" content="2020-03-31T16:01:19+00:00" />
<meta property="fb:app_id" content="1877933892479246" />
<meta property="og:image" content="https://www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-750x422.jpg" />
<meta property="og:image:secure_url" content="https://www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-750x422.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="422" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giovanni Chimienti, biologo marino dell&#8217;Università di Bari e National Geographic" />
<meta name="twitter:title" content="Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it | tivoo" />
<meta name="twitter:image" content="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?fit=2560%2C1440&#038;ssl=1" />
<meta name="twitter:creator" content="@InoGiuseppe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tivoo.it/#organization","name":"Mag-Network","url":"https://www.tivoo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tivoo.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","width":100,"height":53,"caption":"Mag-Network"},"image":{"@id":"https://www.tivoo.it/#logo"}},{"@type":"WebSite","@id":"https://www.tivoo.it/#website","url":"https://www.tivoo.it/","name":"","inLanguage":"it-IT","publisher":{"@id":"https://www.tivoo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tivoo.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?fit=2560%2C1440&ssl=1","width":2560,"height":1440,"caption":"Il tesoro delle isole TremitI su National Geographic"},{"@type":"WebPage","@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#webpage","url":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/","name":"Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it | tivoo","isPartOf":{"@id":"https://www.tivoo.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#primaryimage"},"datePublished":"2020-03-31T16:01:15+00:00","dateModified":"2020-03-31T16:01:19+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/"]}]},{"@type":"Article","@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#article","isPartOf":{"@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#webpage"},"author":{"@id":"https://www.tivoo.it/#/schema/person/4441563a4240d111312712de23c67d86"},"headline":"Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it","datePublished":"2020-03-31T16:01:15+00:00","dateModified":"2020-03-31T16:01:19+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#webpage"},"publisher":{"@id":"https://www.tivoo.it/#organization"},"image":{"@id":"https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#primaryimage"},"articleSection":"Tivoo &amp; Lifestyle","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#respond"]}]},{"@type":["Person"],"@id":"https://www.tivoo.it/#/schema/person/4441563a4240d111312712de23c67d86","name":"Giuseppe Ino","image":{"@type":"ImageObject","@id":"https://www.tivoo.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=96&d=mm&r=g","caption":"Giuseppe Ino"},"description":"Blogger a tempo pieno. Appassionato di televisione con maggiore attenzione alle serie tv soprattutto americane. Scrivo praticamente da sempre, prima cominciando con racconti brevi thriller e horror. Oggi scrivere \u00e8 una passione ma anche un lavoro a tempo pieno. Mi occupo anche di attualit\u00e0, green e lifestyle.","sameAs":["https://www.facebook.com/giuseppeino","https://twitter.com/InoGiuseppe"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.tivoo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it Feed dei commenti" href="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tivoo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='cream-magazine-style-css'  href='https://www.tivoo.it/wp-content/themes/cream-magazine/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A400%2C400i%2C500%2C500i%2C700%2C700i%7CMuli%3A400%2C400i%2C600%2C600i%2C700%2C700i&#038;subset=latin%2Clatin-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='cream-magazine-main-css'  href='https://www.tivoo.it/wp-content/themes/cream-magazine/assets/dist/css/main.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tivoo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tivoo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tivoo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7r4Ro-1uxh' />
<link rel="alternate" type="application/json+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2020%2F03%2F31%2Fil-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2020%2F03%2F31%2Fil-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style>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</style>
			<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<link rel="icon" href="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=270%2C270&#038;ssl=1" />
	</head>
 	 		<body class="post-template-default single single-post postid-355711 single-format-standard custom-background wp-custom-logo">
                        <a class="skip-link screen-reader-text" href="#content">Salta al contenuto</a>
         		<div class="page-wrapper">
 	<header class="general-header cm_header-five">
            <div class="top-header" >
                <div class="logo-container">
             		<div class="logo">
 			<a href="https://www.tivoo.it/" class="custom-logo-link" rel="home"><img width="430" height="269" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?fit=430%2C269&amp;ssl=1" class="custom-logo" alt="" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?w=430&amp;ssl=1 430w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?resize=300%2C188&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?resize=150%2C94&amp;ssl=1 150w" sizes="(max-width: 430px) 100vw, 430px" data-attachment-id="355654" data-permalink="https://www.tivoo.it/cropped-tv-wordpress-01-1-png/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?fit=430%2C269&amp;ssl=1" data-orig-size="430,269" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-tv-wordpress-01-1.png" data-image-description="&lt;p&gt;https://www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?fit=300%2C188&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2017/11/cropped-tv-wordpress-01-1.png?fit=430%2C269&amp;ssl=1" /></a>        </div><!-- .logo -->
 		        </div><!-- .logo-container -->
        <div class="mask"></div><!-- .mask -->
    </div><!-- .top-header -->
    <div class="navigation-container">
        <div class="cm-container">
            <nav class="main-navigation">
                <div id="main-nav" class="primary-navigation">
                    <ul id="menu-categorie" class=""><li class="home-btn"><a href="https://www.tivoo.it/"><i class="feather icon-home" aria-hidden="true"></i></a></li><li id="menu-item-112876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112876"><a href="https://www.tivoo.it/category/tivoolifestyle/">Tivoo &#038; Lifestyle</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.tivoo.it/category/bookmag/">Tivoo &#038; Books</a></li>
<li id="menu-item-354494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354494"><a href="https://www.tivoo.it/category/tivoocinema/">Tivoo &#038; Cinema</a></li>
<li id="menu-item-354569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354569"><a href="https://www.tivoo.it/category/tivoomusica/">Tivoo &#038; Musica</a></li>
<li id="menu-item-355311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Programmi Tv</a></li>
<li id="menu-item-355361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
</ul>                </div><!-- #main-nav.primary-navigation -->
                <div class="header-search-container">
                    <form role="search" method="get" id="search-form" class="clearfix" action="https://www.tivoo.it/"><input type="search" name="s" placeholder="Scrivi qui" value"" ><input type="submit" id="submit" value="Cerca"></form>                </div><!-- .search-container -->
            </nav><!-- .main-navigation -->
        </div><!-- .cm-container -->
    </div><!-- .navigation-container -->
</header><!-- .general-header.cm_header-five --> 		<div id="content" class="site-content">

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76289961-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76289961-1');
</script>
<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAs5ab7WqWSs9zN"></script>	
		 <script type="text/javascript">

   window._seedtagq = window._seedtagq || [];

   window._seedtagq.push(['_setId', 9130-7966-01']);

    window._seedtagq.push(['iframe_mode']);

   (function () {

     var st = document.createElement('script');

     st.type = 'text/javascript';

     st.async = true;

     st.src = ('https:' == document.location.protocol

       ? 'https'

       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();

     var s = document.getElementsByTagName('script')[0];

     s.parentNode.insertBefore(st, s);

   })();

   </script>    <div class="cm-container">
		
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Nuovo Teleblog display -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5896761076345277"
     data-ad-slot="7467277270"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
        <div class="inner-page-wrapper">
            <div id="primary" class="content-area">
                <main id="main" class="site-main">
                    <div class="cm_post_page_lay_wrap">
                         			<div class="breadcrumb">
	            <nav role="navigation" aria-label="Breadcrumb" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.tivoo.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2020/03/" itemprop="item"><span itemprop="name">Marzo</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2020/03/31/" itemprop="item"><span itemprop="name">31</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="#" itemprop="item"><span itemprop="name">Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it</span></a><meta itemprop="position" content="5" /></li></ul></nav>	        </div><!-- .breadcrumb -->
 			                        <div class="row">
                            <div class="single-container clearfix">
                            	                                <div class="col-md-8 col-sm-12 col-xs-12 sticky_portion">
                                    <div class="content-entry clearfix">
	<article id="post-355711" class="post-detail post-355711 post type-post status-publish format-standard has-post-thumbnail hentry category-tivoolifestyle">
	    <div class="the_title">
	        <h1>Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it</h1>
	    </div><!-- .the_title -->
	    			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.tivoo.it/author/giuseppe-ino/">Giuseppe Ino</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T18:01:15+02:00">31 Marzo 2020</time></a>				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<span class="meta-icon"><i class="feather icon-message-square"></i></span><a href="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				    				<div class="post_thumb">
				 	<a href="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/">
				 		<img width="2560" height="1440" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?fit=2560%2C1440&amp;ssl=1" class="attachment-full size-full wp-post-image" alt="Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?w=2560&amp;ssl=1 2560w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?resize=1536%2C864&amp;ssl=1 1536w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?resize=2048%2C1152&amp;ssl=1 2048w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?w=1920&amp;ssl=1 1920w" sizes="(max-width: 2560px) 100vw, 2560px" data-attachment-id="355712" data-permalink="https://www.tivoo.it/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/il-tesoro-delle-isole-tremiti-su-national-geographic/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Il tesoro delle isole TremitI su National Geographic" data-image-description="&lt;p&gt;Il tesoro nascosto delle Isole Tremiti, il documentario esclusivo su nationalgeographic.it&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Il-tesoro-delle-isole-TremitI-su-National-Geographic-scaled.jpg?fit=640%2C360&amp;ssl=1" />				 	</a>
				</div>
					    <div class="the_content">
	    	
<p><strong>Giovanni  Chimienti</strong>, biologo marino dell&#8217;Università di Bari e National Geographic  Explorer, guida una spedizione scientifica alla ricerca di un  tesoro naturale sommerso: una foresta inesplorata di corallo nero sui  fondali delle Isole Tremiti. </p>



<p>Questa rara varietà di corallo, già  conosciuta dagli antichi greci, cresce a grandi profondità: per trovarlo  servono immersioni molto impegnative, a più di 60  metri sotto il livello del mare. </p>



<p>Al largo delle isole Tremiti sono  state ritrovate soltanto piccole colonie ma mai un&#8217;intera foresta. Una  simile scoperta aprirebbe moltissimi scenari di ricerca scientifica e di  conservazione dell’area, che ha bisogno di essere  protetta soprattutto dalla pesca illegale. </p>



<p><em>Il tesoro nascosto delle Isole Tremiti</em><strong> sarà disponibile su <a rel="noreferrer noopener" href="http://nationalgeographic.it" target="_blank">nationalgeographic.it</a> a partire dal 1 aprile</strong></p>
	    </div><!-- .the_content -->
	    	</article><!-- #post-355711 -->
</div><!-- .content-entry -->	<div class="author_box">
	    <div class="row clearfix">
	        <div class="col-md-3 col-sm-3 col-xs-12">
	            <div class="author_thumb">
	            	<img alt='' src='https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=300&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=600&#038;d=mm&#038;r=g 2x' class='avatar avatar-300 photo' height='300' width='300' />	            </div><!-- .author_thumb -->
	        </div><!-- .col -->
	        <div class="col-md-9 col-sm-9 col-xs-12">
	            <div class="author_details">
	                <div class="author_name">
	                    <h3>Giuseppe Ino</h3>
	                </div><!-- .author_name -->
	                <div class="author_desc">
	                    Blogger a tempo pieno. Appassionato di televisione con maggiore attenzione alle serie tv soprattutto americane. Scrivo praticamente da sempre, prima cominciando con racconti brevi thriller e horror. Oggi scrivere è una passione ma anche un lavoro a tempo pieno. Mi occupo anche di attualità, green e lifestyle.	                </div><!-- .author_desc -->
	            </div><!-- .author_details -->
	        </div><!-- .col -->
	    </div><!-- .row -->
	</div><!-- .author_box -->
	
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.tivoo.it/2020/03/30/the-horse-boy-ippoterapia-per-mio-figlio-lesclusivo-documentario-sullautismo-su-laf/" rel="prev">Precedente</a></div><div class="nav-next"><a href="https://www.tivoo.it/2020/03/31/the-last-dance-arriva-su-netflix-lesclusiva-docu-serie-con-michael-jordan-e-i-chicago-bulls/" rel="next">Successivo</a></div></div>
	</nav>    <section class="cm_related_post_container">
        <div class="section_inner">
        	        		<div class="section-title">
	                <h2>Articoli simili</h2>
	            </div><!-- .section-title -->
        		            <div class="row clearfix">
            						<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.tivoo.it/2020/03/31/the-last-dance-arriva-su-netflix-lesclusiva-docu-serie-con-michael-jordan-e-i-chicago-bulls/">
		 	<img width="476" height="162" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?resize=476%2C162&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="The Last Dance, arriva su Netflix l&#8217;esclusiva docu-serie con Michael Jordan e i Chicago Bulls" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?w=476&amp;ssl=1 476w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?resize=300%2C102&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?resize=150%2C51&amp;ssl=1 150w" sizes="(max-width: 476px) 100vw, 476px" data-attachment-id="355715" data-permalink="https://www.tivoo.it/2020/03/31/the-last-dance-arriva-su-netflix-lesclusiva-docu-serie-con-michael-jordan-e-i-chicago-bulls/the-last-dance-su-netflix/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?fit=476%2C162&amp;ssl=1" data-orig-size="476,162" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="The last dance su Netflix" data-image-description="&lt;p&gt;The Last Dance, arriva su Netflix l&#8217;esclusiva docu-serie con Michael Jordan e i Chicago Bulls &lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?fit=300%2C102&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-last-dance-su-Netflix.png?fit=476%2C162&amp;ssl=1" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.tivoo.it/category/tivoolifestyle/" rel="category tag">Tivoo &amp; Lifestyle</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.tivoo.it/2020/03/31/the-last-dance-arriva-su-netflix-lesclusiva-docu-serie-con-michael-jordan-e-i-chicago-bulls/">The Last Dance, arriva su Netflix l&#8217;esclusiva docu-serie con Michael Jordan e i Chicago Bulls</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.tivoo.it/author/giuseppe-ino/">Giuseppe Ino</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.tivoo.it/2020/03/31/the-last-dance-arriva-su-netflix-lesclusiva-docu-serie-con-michael-jordan-e-i-chicago-bulls/" rel="bookmark"><time class="entry-date published" datetime="2020-03-31T18:27:42+02:00">31 Marzo 2020</time></a>				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<span class="meta-icon"><i class="feather icon-message-square"></i></span><a href="https://www.tivoo.it/2020/03/31/the-last-dance-arriva-su-netflix-lesclusiva-docu-serie-con-michael-jordan-e-i-chicago-bulls/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.tivoo.it/2020/03/30/the-horse-boy-ippoterapia-per-mio-figlio-lesclusivo-documentario-sullautismo-su-laf/">
		 	<img width="800" height="450" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-Horse-boy-su-laF.jpg?resize=800%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="“The Horse Boy – Ippoterapia per mio figlio”, l&#8217;esclusivo documentario sull&#8217;autismo su laF" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-Horse-boy-su-laF.jpg?resize=800%2C450&amp;ssl=1 800w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-Horse-boy-su-laF.jpg?zoom=2&amp;resize=800%2C450&amp;ssl=1 1600w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="355709" data-permalink="https://www.tivoo.it/2020/03/30/the-horse-boy-ippoterapia-per-mio-figlio-lesclusivo-documentario-sullautismo-su-laf/horseboy/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-Horse-boy-su-laF.jpg?fit=2000%2C1334&amp;ssl=1" data-orig-size="2000,1334" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4.5&quot;,&quot;credit&quot;:&quot;Justin Jin&quot;,&quot;camera&quot;:&quot;Canon EOS 400D DIGITAL&quot;,&quot;caption&quot;:&quot;Horseboy Rowan.&quot;,&quot;created_timestamp&quot;:&quot;1184412876&quot;,&quot;copyright&quot;:&quot;Copyright 2007 by Justin Jin. All rights reserved.&quot;,&quot;focal_length&quot;:&quot;33&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00066666666666667&quot;,&quot;title&quot;:&quot;Horseboy&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="The-Horse-boy-su-laF" data-image-description="&lt;p&gt;“The Horse Boy – Ippoterapia per mio figlio”, l&#8217;esclusivo documentario sull&#8217;autismo su laF&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-Horse-boy-su-laF.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/03/The-Horse-boy-su-laF.jpg?fit=640%2C427&amp;ssl=1" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.tivoo.it/category/tivoolifestyle/" rel="category tag">Tivoo &amp; Lifestyle</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.tivoo.it/2020/03/30/the-horse-boy-ippoterapia-per-mio-figlio-lesclusivo-documentario-sullautismo-su-laf/">“The Horse Boy – Ippoterapia per mio figlio”, l&#8217;esclusivo documentario sull&#8217;autismo su laF</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.tivoo.it/author/giuseppe-ino/">Giuseppe Ino</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.tivoo.it/2020/03/30/the-horse-boy-ippoterapia-per-mio-figlio-lesclusivo-documentario-sullautismo-su-laf/" rel="bookmark"><time class="entry-date published" datetime="2020-03-30T12:34:27+02:00">30 Marzo 2020</time></a>				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<span class="meta-icon"><i class="feather icon-message-square"></i></span><a href="https://www.tivoo.it/2020/03/30/the-horse-boy-ippoterapia-per-mio-figlio-lesclusivo-documentario-sullautismo-su-laf/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
												<div class="row clearfix visible-sm visible-md visible-lg"></div>
												<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.tivoo.it/2020/03/28/massimo-recalcati-nella-nuova-edizione-di-lessico-civile-su-rai-tre/">
		 	<img width="758" height="428" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?resize=758%2C428&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="Massimo Recalcati nella nuova edizione di Lessico Civile su Rai tre" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?w=758&amp;ssl=1 758w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?resize=750%2C423&amp;ssl=1 750w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?resize=150%2C85&amp;ssl=1 150w" sizes="(max-width: 758px) 100vw, 758px" data-attachment-id="355705" data-permalink="https://www.tivoo.it/2020/03/28/massimo-recalcati-nella-nuova-edizione-di-lessico-civile-su-rai-tre/massimo-recalcati-in-lessico-civile-su-rai-tre/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?fit=758%2C428&amp;ssl=1" data-orig-size="758,428" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Massimo Recalcati in Lessico civile su Rai tre" data-image-description="&lt;p&gt;Massimo Recalcati nella nuova edizione di Lessico Civile su Rai tre&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?fit=300%2C169&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Massimo-Recalcati-in-Lessico-civile-su-Rai-tre.png?fit=640%2C361&amp;ssl=1" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.tivoo.it/category/tivoolifestyle/" rel="category tag">Tivoo &amp; Lifestyle</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.tivoo.it/2020/03/28/massimo-recalcati-nella-nuova-edizione-di-lessico-civile-su-rai-tre/">Massimo Recalcati nella nuova edizione di Lessico Civile su Rai tre</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.tivoo.it/author/giuseppe-ino/">Giuseppe Ino</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.tivoo.it/2020/03/28/massimo-recalcati-nella-nuova-edizione-di-lessico-civile-su-rai-tre/" rel="bookmark"><time class="entry-date published" datetime="2020-03-28T19:00:07+01:00">28 Marzo 2020</time></a>				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<span class="meta-icon"><i class="feather icon-message-square"></i></span><a href="https://www.tivoo.it/2020/03/28/massimo-recalcati-nella-nuova-edizione-di-lessico-civile-su-rai-tre/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
										<div class="col-md-6 col-sm-6 col-xs-12">
	                    <div class="card">
					       <div class="post_thumb imghover">
						       		 	<a href="https://www.tivoo.it/2020/03/27/cliopopup-clio-zammatteo-torna-su-real-time-con-nuovi-tutorial/">
		 	<img width="800" height="450" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?resize=800%2C450&amp;ssl=1" class="attachment-cream-magazine-thumbnail-2 size-cream-magazine-thumbnail-2 wp-post-image" alt="“ClioPopup”, Clio Zammatteo torna su Real Time con nuovi tutorial" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?resize=800%2C450&amp;ssl=1 800w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?zoom=2&amp;resize=800%2C450&amp;ssl=1 1600w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?zoom=3&amp;resize=800%2C450&amp;ssl=1 2400w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="355691" data-permalink="https://www.tivoo.it/2020/03/27/cliopopup-clio-zammatteo-torna-su-real-time-con-nuovi-tutorial/clio-zammatteo-su-real-time/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;ILCE-7M3&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1579797509&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;75&quot;,&quot;iso&quot;:&quot;1250&quot;,&quot;shutter_speed&quot;:&quot;0.004&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Clio Zammatteo su Real Time" data-image-description="&lt;p&gt;“ClioPopup”, Clio Zammatteo torna su Real Time con nuovi tutorial&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?fit=300%2C200&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/03/Clio-Zammatteo-su-Real-Time-scaled.jpg?fit=640%2C427&amp;ssl=1" />	 	</a>
							        </div><!-- .post_thumb.imghover -->
					        <div class="card_content">
				       								<div class="entry_cats">
						<ul class="post-categories">
	<li><a href="https://www.tivoo.it/category/tivoolifestyle/" rel="category tag">Tivoo &amp; Lifestyle</a></li></ul>					</div><!-- .entry_cats -->
									                <div class="post_title">
				                    <h2><a href="https://www.tivoo.it/2020/03/27/cliopopup-clio-zammatteo-torna-su-real-time-con-nuovi-tutorial/">“ClioPopup”, Clio Zammatteo torna su Real Time con nuovi tutorial</a></h2>
				                </div><!-- .post_title -->
				                			<div class="meta">
				<ul class="post_meta">
									        	<li class="post_author">
				            	<span class="meta-icon"><i class="feather icon-user"> </i></span> <a href="https://www.tivoo.it/author/giuseppe-ino/">Giuseppe Ino</a>				            </li><!-- .post_author -->
				        					            <li class="posted_date">
				            	<span class="meta-icon"><i class="feather icon-calendar"> </i></span> <a href="https://www.tivoo.it/2020/03/27/cliopopup-clio-zammatteo-torna-su-real-time-con-nuovi-tutorial/" rel="bookmark"><time class="entry-date published" datetime="2020-03-27T17:48:03+01:00">27 Marzo 2020</time></a>				           	</li><!-- .posted_date -->
				           						            <li class="comments">
					            	<span class="meta-icon"><i class="feather icon-message-square"></i></span><a href="https://www.tivoo.it/2020/03/27/cliopopup-clio-zammatteo-torna-su-real-time-con-nuovi-tutorial/">0</a>
					            </li><!-- .comments -->
					          			        </ul><!-- .post_meta -->
		    </div><!-- .meta -->
				 
					        </div><!-- .card_content -->
					    </div><!-- .card -->
	                </div><!-- .col -->
					            </div><!-- .row -->
        </div><!-- .section_inner -->
    </section><!-- .cm-post-widget-three -->
    
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/il-tesoro-nascosto-delle-isole-tremiti-il-documentario-esclusivo-su-nationalgeographic-it/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tivoo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='355711' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8002c46d59" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="10"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
                                </div><!-- .col -->
                                <div class="col-md-4 col-sm-12 col-xs-12 sticky_portion">
	<aside id="secondary" class="sidebar-widget-area">
		<div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="widget-title"><h2>Teleblog Network</h2></div><div class="textwidget custom-html-widget"><style>
  .widget-network {
    padding: 10px 20px;
    display: inline-block;
    vertical-align: bottom;
    background: #222;
    border-top: solid 2px #E02730;
    border-radius: 4px;
  }
  .icone-network {
    background: transparent;
    border-radius:4px;
    text-align:center;
    position: relative;
    display: inline-block;
    max-width:75px;
	min-width: 32px;
    height: 32px;
    margin: 0 1px;
    padding: 5px;
    -o-transition:all .5s;
    -webkit-transition: all .5s;
    -moz-transition: all .5s;
    transition: all .5s;
  }
  .icone-network:hover {background: #666;}

  .icone-network span {
    color:#666;
    position:absolute;
    font-family:sans-serif;
    bottom:0;
    left:-25px;
    right:-25px;
    padding:3px 7px;
    z-index:-1;
    font-size:12px;
    border-radius:2px;
    background:#fff;
    visibility:hidden;
    opacity:0;
    -o-transition:all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -webkit-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -moz-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
  }

  .icone-network span:before {
    content:'';
    width: 0; 
    height: 0; 
    border-left: 5px solid transparent;
    border-right: 5px solid transparent;
    border-top: 5px solid #fff;
    position:absolute;
    bottom:-5px;
    left:40px;
  }

  .icone-network:hover span {
    bottom: 40px;
    visibility: visible;
    opacity: 1;
    transform: translateX(-4px);
  }

</style>
<center><aside class="widget-network">
	<img src="https://i1.wp.com/www.teleblog.it/wp-content/uploads/2020/02/IMG_20200215_153041_201-copia-1.png?w=640&#038;ssl=1" alt="Scopri i blog del nostro network" data-recalc-dims="1">
	<a href="https://www.teleblog.it/" target="_blank" title="Teleblog - Programmi tv, fiction  e soap opera" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/02/tb_wordpress-011.png?w=640&#038;ssl=1" alt="Teleblog" data-recalc-dims="1"><span>Teleblog</span></a>
			<a href="https://www.tivoo.it" target="_blank" title="Tivoo - Lifestyle in Tv" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/02/tivoo-logo-copia.png?w=640&#038;ssl=1" alt="Tivoo" data-recalc-dims="1"><span>Tivoo</span></a></aside></center></div></div><div id="text-11" class="widget widget_text">			<div class="textwidget"><div class="dailymotion-widget" data-placement="5bd1f71ef1974e040ecdeb2e"></div>
<p><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q =w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js","pxl");</script></p>
</div>
		</div><div id="text-12" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Nuovo Teleblog display --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5896761076345277" data-ad-slot="7467277270" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>	</aside><!-- #secondary -->
</div><!-- .col.sticky_portion -->                            </div><!-- .single-container -->
                        </div><!-- .row -->
                    </div><!-- .cm_post_page_lay_wrap -->
                </main><!-- #main.site-main -->
            </div><!-- #primary.content-area -->
        </div><!-- .inner-page-wrapper -->
    </div><!-- .cm-container -->

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Teleblog 2 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0941975037390780"
     data-ad-slot="7553793798"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
    	</div><!-- #content.site-content -->
	 		<footer class="footer">
	        <div class="footer_inner">
	            <div class="cm-container">
 		 		<div class="row footer-widget-container">
 		 		</div><!-- .row -->
 		 		<div class="copyright_section">
            <div class="row">
 		        <div class="col-md-7 col-sm-6 col-xs-12">
            <div class="copyrights">
            	<p>
            		Tutti i diritti riservati - By Tivoo Cream Magazine di <a href="https://themebeez.com">Themebeez</a>            	</p>
            </div>
        </div><!-- .col -->
    	 		<div class="col-md-5 col-sm-6 col-xs-12">
	        <div class="footer_nav">
	            <ul id="menu-pagine" class="menu"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://www.tivoo.it/collabora-con-tivoo/">Collabora</a></li>
</ul>	        </div><!-- .footer_nav -->
	    </div><!-- .col -->
	     			</div><!-- .row -->
        </div><!-- .copyright_section -->
 			 			</div><!-- .cm-container -->
	        </div><!-- .footer_inner -->
	    </footer><!-- .footer -->
 		 		</div><!-- .page_wrap -->
 			<div style="display:none">
	<div class="grofile-hash-map-b58ba1f5dcf27e657b2eed8360b47b36">
	</div>
	</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/cream-magazine/assets/dist/js/bundle.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.tivoo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'109887894',post:'355711',tz:'2',srv:'www.tivoo.it'} ]);
	_stq.push([ 'clickTrackerInit', '109887894', '355711' ]);
</script>
            </body>
        </html>
    	