<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=620%2C400&#038;ssl=1" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.tivoo.it/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.tivoo.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.tivoo.it/feed/atom/" />
<link rel="pingback" href="https://www.tivoo.it/xmlrpc.php" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76289961-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76289961-1');
</script>
<title>Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto] | tivoo</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto] | tivoo" />
<meta property="og:description" content="Raffaella Di Caprio è la testimonial d’eccezione di Carla Sanchez, marchio leader nazionale ed europeo nella vendita di calzature e borse da donna. L’affascinante e bravissima attrice della serie tv “Furore 2” è la protagonista della nuova collezione primavera-estate 2020. «Sono davvero entusiasta del mio impegno come brand ambassador di Carla Sanchez – dichiara la &hellip;" />
<meta property="og:url" content="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/" />
<meta property="og:site_name" content="Tivoo" />
<meta property="article:author" content="https://www.facebook.com/giuseppeino" />
<meta property="article:tag" content="tivoo" />
<meta property="article:section" content="Tivoo &amp; Lifestyle" />
<meta property="article:published_time" content="2020-02-03T11:15:55+00:00" />
<meta property="article:modified_time" content="2020-02-03T11:18:51+00:00" />
<meta property="og:updated_time" content="2020-02-03T11:18:51+00:00" />
<meta property="fb:app_id" content="1877933892479246" />
<meta property="og:image" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&#038;ssl=1" />
<meta property="og:image:width" content="1352" />
<meta property="og:image:height" content="1800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Raffaella Di Caprio è la testimonial d’eccezione di Carla Sanchez, marchio leader nazionale ed europeo nella vendita di calzature e borse da donna. L’affascinante e bravissima attrice della serie tv “Furore 2” è la protagonista della nuova collezione primavera-estate 2020. «Sono davvero entusiasta del mio impegno come brand ambassador di Carla Sanchez – dichiara la [&hellip;]" />
<meta name="twitter:title" content="Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto] | tivoo" />
<meta name="twitter:image" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&#038;ssl=1" />
<meta name="twitter:creator" content="@InoGiuseppe" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tivoo.it/#organization","name":"Mag-Network","url":"https://www.tivoo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tivoo.it/#logo","url":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","width":100,"height":53,"caption":"Mag-Network"},"image":{"@id":"https://www.tivoo.it/#logo"}},{"@type":"WebSite","@id":"https://www.tivoo.it/#website","url":"https://www.tivoo.it/","name":"Tivoo","publisher":{"@id":"https://www.tivoo.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.tivoo.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#primaryimage","url":"https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&ssl=1","width":1352,"height":1800},{"@type":"WebPage","@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#webpage","url":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/","inLanguage":"it-IT","name":"Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto] | tivoo","isPartOf":{"@id":"https://www.tivoo.it/#website"},"primaryImageOfPage":{"@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#primaryimage"},"datePublished":"2020-02-03T11:15:55+00:00","dateModified":"2020-02-03T11:18:51+00:00"},{"@type":"Article","@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#article","isPartOf":{"@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#webpage"},"author":{"@id":"https://www.tivoo.it/#/schema/person/4441563a4240d111312712de23c67d86"},"headline":"Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]","datePublished":"2020-02-03T11:15:55+00:00","dateModified":"2020-02-03T11:18:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#webpage"},"publisher":{"@id":"https://www.tivoo.it/#organization"},"image":{"@id":"https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#primaryimage"},"keywords":"tivoo","articleSection":"Tivoo &amp; Lifestyle"},{"@type":["Person"],"@id":"https://www.tivoo.it/#/schema/person/4441563a4240d111312712de23c67d86","name":"Giuseppe Ino","image":{"@type":"ImageObject","@id":"https://www.tivoo.it/#authorlogo","url":"https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=96&d=mm&r=g","caption":"Giuseppe Ino"},"description":"Blogger a tempo pieno. Appassionato di televisione con maggiore attenzione alle serie tv soprattutto americane. Scrivo praticamente da sempre, prima cominciando con racconti brevi thriller e horror. Oggi scrivere \u00e8 una passione ma anche un lavoro a tempo pieno. Mi occupo anche di attualit\u00e0, green e lifestyle.","sameAs":["https://www.facebook.com/giuseppeino","https://twitter.com/InoGiuseppe"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tivoo &raquo; Feed" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo &raquo; Feed dei commenti" href="https://www.tivoo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo &raquo; Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto] Feed dei commenti" href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tivoo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mvp-style-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/css/reset.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/css/media-queries.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/spin.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/jquery.spin.min.js'></script>
<link rel='https://api.w.org/' href='https://www.tivoo.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tivoo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tivoo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/p7r4Ro-1uoW' />
<link rel="alternate" type="application/json+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2020%2F02%2F03%2Fraffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2020%2F02%2F03%2Fraffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 80px;
	}

#main-nav .menu li:hover ul li a {
	background: #242323;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #d4328d;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #d4328d url(https://www.tivoo.it/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #d4328d;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #d4328d;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #d4328d;
	}

ol.commentlist {
	border-bottom: 3px solid #d4328d;
	}

.prev-post,
.next-post {
	color: #d4328d;
	}

#nav-wrapper {
	background: #242323 url(https://www.tivoo.it/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #242323;
	}

#nav-mobi select {
	background: #242323 url(https://www.tivoo.it/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #d4328d;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#nav-wrapper {
	width: 100%;
	}
#leader-wrapper {
	margin-top: 0;
	margin-bottom: 20px;
	}
#logo-wrapper {
	text-align: center;
	}
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #303030; }
</style>
	<link rel="icon" href="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2018/03/cropped-21688245_2096387447053297_627525320329901713_o-1.png?fit=270%2C270&#038;ssl=1" />
	
	 <script type="text/javascript">

   window._seedtagq = window._seedtagq || [];

   window._seedtagq.push(['_setId', 5463-2583-01']);

    window._seedtagq.push(['iframe_mode']);

   (function () {

     var st = document.createElement('script');

     st.type = 'text/javascript';

     st.async = true;

     st.src = ('https:' == document.location.protocol

       ? 'https'

       : 'http') + '://config.seedtag.com/loader.js?v=' + Math.random();

     var s = document.getElementsByTagName('script')[0];

     s.parentNode.insertBefore(st, s);

   })();

   </script>
<script data-ad-client="ca-pub-0941975037390780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body class="post-template-default single single-post postid-355194 single-format-standard custom-background">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/tivooweb/?fref=ts" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/tivooweb" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://it.pinterest.com/tivooweb/" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="https://www.instagram.com/cmag_news/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/u/0/b/100802179009771764965/100802179009771764965/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
																									<li class="rss-soc">
						<a href="https://www.tivoo.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-89427" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89427"><a rel="nofollow" href="https://www.tivoo.it">Home</a></li>
<li id="menu-item-112876" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112876"><a href="https://www.tivoo.it/category/tivoolifestyle/">Tivoo &#038; Lifestyle</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.tivoo.it/category/bookmag/">Tivoo &#038; Books</a></li>
<li id="menu-item-354494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354494"><a href="https://www.tivoo.it/category/tivoocinema/">Tivoo &#038; Cinema</a></li>
<li id="menu-item-354569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354569"><a href="https://www.tivoo.it/category/tivoomusica/">Tivoo &#038; Musica</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->				<div id="top-wrap">
		<div id="header-wrapper">
												<div id="logo-wrapper" itemscope itemtype="http://schema.org/Organization">
													<a itemprop="url" href="https://www.tivoo.it"><img itemprop="logo" src="https://www.tivoo.it/wp-content/uploads/2019/10/Logotivoorimpicciolitocopia.png" alt="Tivoo" /></a>
											</div><!--logo-wrapper-->
									</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="nav-wrap-out">
				<div class="nav-wrap-in">
					<div class="mvp-nav-left">
						<div class="fly-but-wrap left relative">
							<span></span>
							<span></span>
							<span></span>
							<span></span>
						</div><!--fly-but-wrap-->
													<div class="nav-logo-fade">
																	<a itemprop="url" href="https://www.tivoo.it"><img itemprop="logo" src="https://www.tivoo.it/wp-content/uploads/2018/09/21950169_2096385820386793_1202169381347775978_ocopia-9.png" alt="Tivoo" /></a>
															</div><!--nav-logo-fade-->
											</div><!--mvp-nav-left-->
					<div id="main-nav">
						<div class="menu-categorie-container"><ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-89427"><a rel="nofollow" href="https://www.tivoo.it">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112876"><a href="https://www.tivoo.it/category/tivoolifestyle/">Tivoo &#038; Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="https://www.tivoo.it/category/bookmag/">Tivoo &#038; Books</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354494"><a href="https://www.tivoo.it/category/tivoocinema/">Tivoo &#038; Cinema</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-354569"><a href="https://www.tivoo.it/category/tivoomusica/">Tivoo &#038; Musica</a></li>
</ul></div>					</div><!--main-nav-->
					<div class="nav-search-wrap left relative">
						<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
						<div class="search-fly-wrap">
							<form method="get" id="searchform" action="https://www.tivoo.it/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>						</div><!--search-fly-wrap-->
					</div><!--nav-search-wrap-->
				</div><!--nav-wrap-in-->
			</div><!--nav-wrap-out-->
		</div><!--nav-wrapper-->
		</div><!--top-wrap-->
	<div id="bot-wrap">
	<div id="wrapper">
														<div id="leader-wrapper">
						<div id="ad-970">
							<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AADVIOfxxCjSxlvU"></script>						</div><!--ad-970-->
					</div><!--leader-wrapper-->
									

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.tivoo.it">Home</a> / <a href="https://www.tivoo.it/category/tivoolifestyle/">Tivoo &amp; Lifestyle</a> / <span class="current">Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]</h1>
			<span class="post-byline">By <a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> on 3 Febbraio 2020</span><span class="twitter-byline"><a href="http://www.twitter.com/InoGiuseppe" target="blank">@InoGiuseppe</a></span>							<div class="social-sharing-top">
					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/&t=Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto] -&url=https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/&media=https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=620%2C400&ssl=1&description=Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-355194 post type-post status-publish format-standard has-post-thumbnail hentry category-tivoolifestyle tag-tivoo">
				<div id="content-area">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0941975037390780"
     data-ad-slot="8900953531"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>			
										<p class="p1"><span class="s1"><b>Raffaella Di Caprio</b> è la testimonial d’eccezione di <b>Carla Sanchez</b>, marchio leader nazionale ed europeo nella vendita di <b>calzature</b> e <b>borse</b> da donna. L’affascinante e bravissima attrice della serie tv “<em>Furore 2</em>” è la protagonista della nuova collezione primavera-estate 2020.</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-in-trani/" rel="attachment wp-att-355200"><img data-attachment-id="355200" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-in-trani/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?fit=1187%2C1800&amp;ssl=1" data-orig-size="1187,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580219231&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-in-Trani" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?fit=462%2C700&amp;ssl=1" class="aligncenter size-full wp-image-355200" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=960%2C1456&#038;ssl=1" alt="" width="960" height="1456" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?w=1187&amp;ssl=1 1187w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=462%2C700&amp;ssl=1 462w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=99%2C150&amp;ssl=1 99w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=1013%2C1536&amp;ssl=1 1013w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p class="p1"><span class="s1">«<i>Sono davvero entusiasta del mio impegno come brand ambassador di Carla Sanchez</i> – dichiara la modella e protagonista di spettacoli teatrali di grande successo -. <i>È un brand molto attento alle esigenze di ogni donna. Entrare a far parte di questa famiglia è un vero onore. Apprezzo la fiducia che il marchio sa ispirare con i suoi prodotti calzaturieri e accessori</i>. <i>Sono molto felice di essere tornata in Puglia </i>– prosegue l’attrice &#8211; <i>e vedere le persone che si divertono e apprezzano la collezione.</i> <i>Per me è la prima volta a Trani e si è rivelata una bellissima e coinvolgente scoperta. Adoro questa città perché sia il titolare del brand sia tutte le persone del posto hanno fatto in modo che io vedessi Trani con i loro occhi, ovvero con gli occhi di persone che amano, tutelano e valorizzano il territorio, l’arte, la cultura e l’enogastronomia pugliese</i>».</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-brand-ambassador-carla-sanchez/" rel="attachment wp-att-355197"><img data-attachment-id="355197" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-brand-ambassador-carla-sanchez/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?fit=1800%2C1201&amp;ssl=1" data-orig-size="1800,1201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580220255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?fit=750%2C500&amp;ssl=1" class="aligncenter size-full wp-image-355197" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=960%2C641&#038;ssl=1" alt="" width="960" height="641" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=1536%2C1025&amp;ssl=1 1536w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p>&nbsp;</p>
<p class="p1"><span class="s1">Determinazione, personalità, libertà e indipendenza sono le caratteristiche femminili che ispirano la nuova collezione. Raffaella Di Caprio rappresenta </span><span class="s2">a pieno queste peculiarità e l’essenza femminile contemporanea, forte, poliedrica e sognatrice del brand</span><span class="s1">.</span></p>
<p class="p1"><span class="s1">«<i>Questa è la prima campagna pubblicitaria di rilievo nazionale per Carla Sanchez </i>– afferma il titolare e fondatore del marchio <b>Tommaso Di Tondo</b> –, <i>dopo ben 14 anni di attività. La scelta di avere un’attrice italiana come testimonial è stata motivata proprio dal desiderio di sottolineare il valore del Made in Italy, che si distingue sempre dalla manifattura d’importazione per lo stile e la qualità dei materiali utilizzati per la realizzazione dei prodotti calzaturieri</i>».</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-for-carla-sanchez/" rel="attachment wp-att-355199"><img data-attachment-id="355199" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-for-carla-sanchez/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&amp;ssl=1" data-orig-size="1352,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580218549&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-for-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" class="aligncenter size-full wp-image-355199" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=960%2C1278&#038;ssl=1" alt="" width="960" height="1278" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?w=1352&amp;ssl=1 1352w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=526%2C700&amp;ssl=1 526w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=1154%2C1536&amp;ssl=1 1154w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p class="p1"><span class="s1">Gli scatti del fashion e street photographer <b>Checco De Tullio</b> racchiudono l’essenza della nuova collezione, che è già disponibile nella boutique di Carla Sanchez e nello shop online, fatta di grande particolarità e grinta che da sempre contraddistinguono il noto marchio di calzature e borse. Una collezione attuale e dinamica che lega creatività, unicità e comfort nello stile.</span></p>
<p class="p1"><span class="s1">Inoltre Carla Sanchez e il modello e attore <b>Miky Falcicchio</b> si uniscono per celebrare una nuova e proficua collaborazione, creando la prima <b>capsule collection uomo</b> all’insegna del pragmatismo e del gioco di squadra che celebra i valori, la storia e la cultura dell’<b>Italian Style</b>.</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-testimonial/" rel="attachment wp-att-355201"><img data-attachment-id="355201" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-testimonial/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?fit=1351%2C1800&amp;ssl=1" data-orig-size="1351,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580214643&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;64&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-testimonial" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?fit=525%2C700&amp;ssl=1" class="aligncenter size-full wp-image-355201" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=960%2C1279&#038;ssl=1" alt="" width="960" height="1279" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?w=1351&amp;ssl=1 1351w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=525%2C700&amp;ssl=1 525w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=1153%2C1536&amp;ssl=1 1153w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p class="p1"><span class="s1">«<i>Tornare sul set di una campagna pubblicitaria, per l&#8217;occasione non in qualità di event manager ma di testimonial, è un po&#8217; come ritornare alle origini</i> – dichiara Miky Falcicchio -, <i>quando dalle passerelle milanesi e a soli 17 anni, iniziavo a muovere i primi passi. Insieme a me Raffaella Di Caprio, giovane attrice italiana, testimonial d&#8217;eccezione e compagna di viaggio nel meraviglioso mondo di Carla Sanchez. Mi auguro che sia l&#8217;inizio di una collaborazione più ampia e duratura</i>».</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-e-raffaella-di-caprio-for-carla-sanchez/" rel="attachment wp-att-355195"><img data-attachment-id="355195" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-e-raffaella-di-caprio-for-carla-sanchez/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&amp;ssl=1" data-orig-size="1352,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580218966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" class="aligncenter size-full wp-image-355195" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=960%2C1278&#038;ssl=1" alt="" width="960" height="1278" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?w=1352&amp;ssl=1 1352w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=526%2C700&amp;ssl=1 526w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=1154%2C1536&amp;ssl=1 1154w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Teleblog 2 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0941975037390780"
     data-ad-slot="7553793798"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p class="p1"><span class="s1">«<i>È nata subito una bella sinergia – </i>sottolinea Tommaso Di Tondo<i> &#8211; tra me e Miky Falcicchio, professionista eccellente e intraprendente con una capacità organizzativa ineccepibile, ed è proprio da questa collaborazione che prende vita l’idea di ampliare gli orizzonti commerciali di Carla Sanchez che, pur restando un brand prettamente femminile, per la prima volta apre con grande orgoglio le porte al mondo maschile presentando la prima linea di calzature per l’uomo</i>».</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-in-trani/" rel="attachment wp-att-355196"><img data-attachment-id="355196" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-in-trani/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?fit=1300%2C1800&amp;ssl=1" data-orig-size="1300,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580216411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miky-Falcicchio-in-Trani" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?fit=506%2C700&amp;ssl=1" class="aligncenter size-full wp-image-355196" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=960%2C1329&#038;ssl=1" alt="" width="960" height="1329" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?w=1300&amp;ssl=1 1300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=506%2C700&amp;ssl=1 506w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=108%2C150&amp;ssl=1 108w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=1109%2C1536&amp;ssl=1 1109w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p class="p1"><span class="s1">L’obiettivo di questa prima collezione di calzature uomo con protagonista Mister Italia 2010 è guardare sempre avanti con fiducia, positività e ottimismo con una campagna che è l&#8217;espressione di una modernità che rifiuta le etichette ed esprime l’ethos della bellezza, della forza, dello stile e dell’artigianalità.</span></p>
<p class="p1"><span class="s1">La campagna pubblicitaria è stata interamente organizzata e girata a Trani, come fortemente desiderato dal titolare del brand, la cui proposta è stata accolta con grande entusiasmo da entrambi i testimonial che hanno avuto modo di apprezzare ancora di più la bellezza, la cultura e la storia della città pugliese mediante un intenso e suggestivo itinerario fotografico caratterizzato da importanti attrazioni turistiche, come la Cattedrale sul mare e il “Museo delle carrozze&#8221; di proprietà della nobile famiglia Telesio.</span></p>
<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-carla-sanchez/" rel="attachment wp-att-355198"><img data-attachment-id="355198" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-carla-sanchez/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?fit=1353%2C1800&amp;ssl=1" data-orig-size="1353,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580214410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" class="aligncenter size-full wp-image-355198" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=960%2C1277&#038;ssl=1" alt="" width="960" height="1277" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?w=1353&amp;ssl=1 1353w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=526%2C700&amp;ssl=1 526w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=1155%2C1536&amp;ssl=1 1155w" sizes="(max-width: 960px) 100vw, 960px" data-recalc-dims="1" /></a></p>
<p class="p1"><span class="s1"><b>LA STORIA DI CARLA SANCHEZ</b></span></p>
<p class="p1"><span class="s1">Carla Sanchez è un marchio di calzature e borse da donna fondato e guidato da Tommaso Di Tondo. Nasce nel 2006 a Trani e il nome del brand trae origine da un curioso aneddoto legato a una manifestazione fieristica a Madrid durante la quale Di Tondo si avvale della collaborazione dell’interprete “Carlita Sanchez”, una donna di grande bellezza e intraprendenza. Proprio queste caratteristiche ispirano Tommaso, il quale per il suo brand sostituisce il nome “Carlita” con “Carla” per sottolineare l’essenza e il valore del Made In Italy.</span></p>
<p class="p1"><span class="s1">La produzione delle calzature e degli accessori è infatti da sempre affidata ad aziende italiane, per lo più pugliesi, con lo scopo di valorizzare il territorio e garantire costantemente la qualità della manifattura attraverso un’accurata selezione dei fornitori e delle materie prime per soddisfare a pieno qualunque esigenza del mondo femminile, offrendo un’ampia varietà di modelli e colori, pur riuscendo sempre a contenere sempre il costo finale del prodotto.</span></p>
<p class="p1"><span class="s1">Nell’arco di soli tre mesi le calzature “Carla Sanchez” vengono distribuite in più di 50 punti vendita in Puglia. A questo punto Tommaso, entusiasta per la rapida diffusione del brand, punta all’espansione del marchio in Italia. Nell’arco di soli due anni le calzature Carla Sanchez giungono in oltre 500 punti vendita.</span></p>
<p class="p1"><span class="s1">Alla successiva Fiera Internazionale della calzatura di Milano, denominata “Micam”, il brand presenta le sue collezioni, che da quel momento in poi diventano note in tutta Europa. Il prossimo obiettivo del titolare del marchio è conquistare il mercato americano.</span></p>

		<style type="text/css">
			#gallery-2 {
				margin: auto;
			}
			#gallery-2 .gallery-item {
				float: left;
				margin-top: 10px;
				text-align: center;
				width: 20%;
			}
			#gallery-2 img {
				border: 2px solid #cfcfcf;
			}
			#gallery-2 .gallery-caption {
				margin-left: 0;
			}
			/* see gallery_shortcode() in wp-includes/media.php */
		</style>
		<div data-carousel-extra='{"blog_id":1,"permalink":"https:\/\/www.tivoo.it\/2020\/02\/03\/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto\/"}' id='gallery-2' class='gallery galleryid-355194 gallery-columns-5 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-in-trani/'><img width="99" height="150" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?fit=99%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?w=1187&amp;ssl=1 1187w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=462%2C700&amp;ssl=1 462w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=99%2C150&amp;ssl=1 99w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=1013%2C1536&amp;ssl=1 1013w" sizes="(max-width: 99px) 100vw, 99px" data-attachment-id="355200" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-in-trani/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?fit=1187%2C1800&amp;ssl=1" data-orig-size="1187,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580219231&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;45&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-in-Trani" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-in-Trani.jpeg?fit=462%2C700&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-brand-ambassador-carla-sanchez/'><img width="150" height="100" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?fit=150%2C100&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?w=1800&amp;ssl=1 1800w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=750%2C500&amp;ssl=1 750w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=150%2C100&amp;ssl=1 150w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=1536%2C1025&amp;ssl=1 1536w" sizes="(max-width: 150px) 100vw, 150px" data-attachment-id="355197" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-brand-ambassador-carla-sanchez/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?fit=1800%2C1201&amp;ssl=1" data-orig-size="1800,1201" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;4&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580220255&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.016666666666667&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-brand-ambassador-Carla-Sanchez.jpeg?fit=750%2C500&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-for-carla-sanchez/'><img width="113" height="150" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=113%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?w=1352&amp;ssl=1 1352w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=526%2C700&amp;ssl=1 526w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=1154%2C1536&amp;ssl=1 1154w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="355199" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-for-carla-sanchez/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&amp;ssl=1" data-orig-size="1352,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580218549&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-for-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-carla-sanchez/'><img width="113" height="150" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?fit=113%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?w=1353&amp;ssl=1 1353w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=526%2C700&amp;ssl=1 526w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=1155%2C1536&amp;ssl=1 1155w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="355198" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-carla-sanchez/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?fit=1353%2C1800&amp;ssl=1" data-orig-size="1353,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580214410&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;400&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-testimonial/'><img width="113" height="150" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?fit=113%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?w=1351&amp;ssl=1 1351w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=525%2C700&amp;ssl=1 525w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=1153%2C1536&amp;ssl=1 1153w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="355201" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-testimonial/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?fit=1351%2C1800&amp;ssl=1" data-orig-size="1351,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580214643&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;64&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-testimonial" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-testimonial.jpeg?fit=525%2C700&amp;ssl=1" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-e-raffaella-di-caprio-for-carla-sanchez/'><img width="113" height="150" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=113%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?w=1352&amp;ssl=1 1352w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=526%2C700&amp;ssl=1 526w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=113%2C150&amp;ssl=1 113w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=1154%2C1536&amp;ssl=1 1154w" sizes="(max-width: 113px) 100vw, 113px" data-attachment-id="355195" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-e-raffaella-di-caprio-for-carla-sanchez/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&amp;ssl=1" data-orig-size="1352,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;6.3&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580218966&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;40&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.003125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-e-Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-in-trani/'><img width="108" height="150" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?fit=108%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?w=1300&amp;ssl=1 1300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=506%2C700&amp;ssl=1 506w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=108%2C150&amp;ssl=1 108w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=1109%2C1536&amp;ssl=1 1109w" sizes="(max-width: 108px) 100vw, 108px" data-attachment-id="355196" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/miky-falcicchio-in-trani/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?fit=1300%2C1800&amp;ssl=1" data-orig-size="1300,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580216411&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.0015625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Miky-Falcicchio-in-Trani" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Miky-Falcicchio-in-Trani.jpeg?fit=506%2C700&amp;ssl=1" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

														</div><!--content-area-->
				<!-- Composite Start -->
<div id="M471411ScriptRootC713136">
        <div id="M471411PreloadC713136">
        Загрузка...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M471411ScriptRootC713136")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M471411ScriptRootC713136");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=713136;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.epeex.io/t/i/tivoo.it.713136.js?t="+D.getUTCFullYear()+D.getUTCMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->
								<div id="author-info">
					<img alt='' src='https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/b58ba1f5dcf27e657b2eed8360b47b36?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					<div id="author-text">
						Blogger a tempo pieno. Appassionato di televisione con maggiore attenzione alle serie tv soprattutto americane. Scrivo praticamente da sempre, prima cominciando con racconti brevi thriller e horror. Oggi scrivere è una passione ma anche un lavoro a tempo pieno. Mi occupo anche di attualità, green e lifestyle.					</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="https://www.tivoo.it/tag/tivoo/" rel="tag">tivoo</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="https://www.tivoo.it/2020/02/02/eden-un-pianeta-da-salvare-viaggio-ad-oslo-tra-il-monte-bianco-e-la-barriera-corallina-su-la7/" rel="prev">Eden &#8211; Un pianeta da salvare: viaggio ad Oslo tra il Monte Bianco e la Barriera corallina su La7</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.tivoo.it/2020/02/03/elettra-lamborghini-a-sanremo-su-mtv-va-in-onda-lelettraday/" rel="bookmark" title="Elettra Lamborghini a Sanremo: su MTV va in onda l&#8217;Elettraday"><img width="300" height="194" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Elettra Lamborghini su MTV" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="355214" data-permalink="https://www.tivoo.it/2020/02/03/elettra-lamborghini-a-sanremo-su-mtv-va-in-onda-lelettraday/elettra-lamborghini-su-mtv-3/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?fit=578%2C468&amp;ssl=1" data-orig-size="578,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elettra Lamborghini su MTV" data-image-description="&lt;p&gt;Elettra Lamborghini a Sanremo: su MTV va in onda l&#8217;Elettraday&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?fit=578%2C468&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.tivoo.it/2020/02/03/elettra-lamborghini-a-sanremo-su-mtv-va-in-onda-lelettraday/" class="main-headline">Elettra Lamborghini a Sanremo: su MTV va in onda l&#8217;Elettraday</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.tivoo.it/2020/02/03/wonderland-su-rai-4-si-parla-di-star-trek-horror-e-fantascienza/" rel="bookmark" title="Wonderland su Rai 4: si parla di Star Trek, horror e fantascienza"><img width="300" height="194" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Eli Roth a Wonderland su Rai 4" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?zoom=3&amp;resize=300%2C194&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="355210" data-permalink="https://www.tivoo.it/2020/02/03/wonderland-su-rai-4-si-parla-di-star-trek-horror-e-fantascienza/eli-roth-a-wonderland-su-rai-4/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?fit=1507%2C673&amp;ssl=1" data-orig-size="1507,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eli Roth a Wonderland su Rai 4" data-image-description="&lt;p&gt;Wonderland su Rai 4: si parla di Star Trek, horror e fantascienza&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?fit=750%2C335&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.tivoo.it/2020/02/03/wonderland-su-rai-4-si-parla-di-star-trek-horror-e-fantascienza/" class="main-headline">Wonderland su Rai 4: si parla di Star Trek, horror e fantascienza</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.tivoo.it/2020/02/03/guess-the-artist-le-interviste-a-sorpresa-di-nicolo-de-devitiis-a-sanremo-per-vh1-e-mtv/" rel="bookmark" title="“Guess the artist”, le interviste a sorpresa di Nicolò De Devitiis a Sanremo per VH1 e MTV"><img width="300" height="194" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="Nicolò de Devitiis su MTV" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?zoom=3&amp;resize=300%2C194&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="355207" data-permalink="https://www.tivoo.it/2020/02/03/guess-the-artist-le-interviste-a-sorpresa-di-nicolo-de-devitiis-a-sanremo-per-vh1-e-mtv/nicolo-de-devitiis-su-mtv/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nicolò de Devitiis su MTV" data-image-description="&lt;p&gt;“Guess the artist”, le interviste a sorpresa di Nicolò De Devitiis a Sanremo per VH1 e MTV&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?fit=750%2C500&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.tivoo.it/2020/02/03/guess-the-artist-le-interviste-a-sorpresa-di-nicolo-de-devitiis-a-sanremo-per-vh1-e-mtv/" class="main-headline">“Guess the artist”, le interviste a sorpresa di Nicolò De Devitiis a Sanremo per VH1 e MTV</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tivoo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='355194' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b148f5e0af" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="ht_catdark_widget-8" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Ultime Notizie</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://www.tivoo.it/2020/02/03/elettra-lamborghini-a-sanremo-su-mtv-va-in-onda-lelettraday/">
															<img width="578" height="400" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?resize=578%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Elettra Lamborghini su MTV" data-attachment-id="355214" data-permalink="https://www.tivoo.it/2020/02/03/elettra-lamborghini-a-sanremo-su-mtv-va-in-onda-lelettraday/elettra-lamborghini-su-mtv-3/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?fit=578%2C468&amp;ssl=1" data-orig-size="578,468" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Elettra Lamborghini su MTV" data-image-description="&lt;p&gt;Elettra Lamborghini a Sanremo: su MTV va in onda l&#8217;Elettraday&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Elettra-Lamborghini-su-MTV.jpg?fit=578%2C468&amp;ssl=1" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By Giuseppe Ino</span>
								<h2>Elettra Lamborghini a Sanremo: su MTV va in onda l&#8217;Elettraday</h2>
								<p>Elettra Lamborghini, conquista il palinsesto per un giorno intero: martedì 4 febbraio dalle 11.30 alle 22.50 MTV (canale 130 di Sky e in streaming su NOW TV) – il brand iconico di...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://www.tivoo.it/2020/02/03/wonderland-su-rai-4-si-parla-di-star-trek-horror-e-fantascienza/"><img width="85" height="54" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Eli Roth a Wonderland su Rai 4" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="355210" data-permalink="https://www.tivoo.it/2020/02/03/wonderland-su-rai-4-si-parla-di-star-trek-horror-e-fantascienza/eli-roth-a-wonderland-su-rai-4/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?fit=1507%2C673&amp;ssl=1" data-orig-size="1507,673" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eli Roth a Wonderland su Rai 4" data-image-description="&lt;p&gt;Wonderland su Rai 4: si parla di Star Trek, horror e fantascienza&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eli-Roth-a-Wonderland-su-Rai-4.jpg?fit=750%2C335&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> | 3 Febbraio 2020</span>
									<p><a href="https://www.tivoo.it/2020/02/03/wonderland-su-rai-4-si-parla-di-star-trek-horror-e-fantascienza/">Wonderland su Rai 4: si parla di Star Trek, horror e fantascienza</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2020/02/03/guess-the-artist-le-interviste-a-sorpresa-di-nicolo-de-devitiis-a-sanremo-per-vh1-e-mtv/"><img width="85" height="54" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Nicolò de Devitiis su MTV" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="355207" data-permalink="https://www.tivoo.it/2020/02/03/guess-the-artist-le-interviste-a-sorpresa-di-nicolo-de-devitiis-a-sanremo-per-vh1-e-mtv/nicolo-de-devitiis-su-mtv/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?fit=2560%2C1707&amp;ssl=1" data-orig-size="2560,1707" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Nicolò de Devitiis su MTV" data-image-description="&lt;p&gt;“Guess the artist”, le interviste a sorpresa di Nicolò De Devitiis a Sanremo per VH1 e MTV&lt;/p&gt;
" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Nicolò-de-Devitiis-su-MTV-scaled.jpeg?fit=750%2C500&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> | 3 Febbraio 2020</span>
									<p><a href="https://www.tivoo.it/2020/02/03/guess-the-artist-le-interviste-a-sorpresa-di-nicolo-de-devitiis-a-sanremo-per-vh1-e-mtv/">“Guess the artist”, le interviste a sorpresa di Nicolò De Devitiis a Sanremo per VH1 e MTV</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="355199" data-permalink="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/raffaella-di-caprio-for-carla-sanchez/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=1352%2C1800&amp;ssl=1" data-orig-size="1352,1800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 6D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1580218549&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;29&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.00625&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Raffaella-Di-Caprio-for-Carla-Sanchez" data-image-description="&lt;p&gt;Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Raffaella-Di-Caprio-for-Carla-Sanchez.jpeg?fit=526%2C700&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> | 3 Febbraio 2020</span>
									<p><a href="https://www.tivoo.it/2020/02/03/raffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto/">Raffaella Di Caprio (fiction Furore 2) nella capsule collection Carla Sanchez [Foto]</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2020/02/02/eden-un-pianeta-da-salvare-viaggio-ad-oslo-tra-il-monte-bianco-e-la-barriera-corallina-su-la7/"><img width="85" height="54" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Eden - Un pianeta da salvare La7" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="355190" data-permalink="https://www.tivoo.it/2020/02/02/eden-un-pianeta-da-salvare-viaggio-ad-oslo-tra-il-monte-bianco-e-la-barriera-corallina-su-la7/eden-un-pianeta-da-salvare-la7/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?fit=654%2C365&amp;ssl=1" data-orig-size="654,365" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Eden &#8211; Un pianeta da salvare La7" data-image-description="&lt;p&gt;Eden &#8211; Un pianeta da salvare: viaggio ad Oslo tra il Monte Bianco e la Barriera corallina su La7&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Eden-Un-pianeta-da-salvare-La7.jpg?fit=654%2C365&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> | 2 Febbraio 2020</span>
									<p><a href="https://www.tivoo.it/2020/02/02/eden-un-pianeta-da-salvare-viaggio-ad-oslo-tra-il-monte-bianco-e-la-barriera-corallina-su-la7/">Eden &#8211; Un pianeta da salvare: viaggio ad Oslo tra il Monte Bianco e la Barriera corallina su La7</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2020/02/01/la-prova-del-cuoco-settimana-speciale-sanremese/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="La prova del cuoco Rai Uno" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="355187" data-permalink="https://www.tivoo.it/2020/02/01/la-prova-del-cuoco-settimana-speciale-sanremese/la-prova-del-cuoco-rai-uno-6/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?fit=1140%2C601&amp;ssl=1" data-orig-size="1140,601" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La prova del cuoco Rai Uno" data-image-description="&lt;p&gt;La prova del cuoco, settimana speciale sanremese&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/La-prova-del-cuoco-Rai-Uno.jpg?fit=750%2C395&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> | 1 Febbraio 2020</span>
									<p><a href="https://www.tivoo.it/2020/02/01/la-prova-del-cuoco-settimana-speciale-sanremese/">La prova del cuoco, settimana speciale sanremese</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2020/02/01/kilimangiaro-nuovi-viaggi-e-avventure-su-rai-tre-il-2-febbraio/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Kilimangiaro 2 febbraio Rai tre" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="355184" data-permalink="https://www.tivoo.it/2020/02/01/kilimangiaro-nuovi-viaggi-e-avventure-su-rai-tre-il-2-febbraio/kilimangiaro-2-febbraio-rai-tre/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Kilimangiaro 2 febbraio Rai tre" data-image-description="&lt;p&gt;Kilimangiaro, nuovi viaggi e avventure su Rai tre il 2 febbraio&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/02/Kilimangiaro-2-febbraio-Rai-tre.jpg?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giuseppe-ino/" title="Articoli scritti da Giuseppe Ino" rel="author">Giuseppe Ino</a> | 1 Febbraio 2020</span>
									<p><a href="https://www.tivoo.it/2020/02/01/kilimangiaro-nuovi-viaggi-e-avventure-su-rai-tre-il-2-febbraio/">Kilimangiaro, nuovi viaggi e avventure su Rai tre il 2 febbraio</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li><li id="ht_ad_widget-5" class="sidebar-widget ht_ad_widget">
			<div class="widget-ad">
				<h3>Advertisement</h3>
				<div id="SC_TBlock_462106" class="SC_TBlock">loading...</div>

<script type="text/javascript">
  (sc_adv_out = window.sc_adv_out || []).push({
    id : "462106",
    domain : "n.ads3-adnow.com"
  });
</script>
<script type="text/javascript" src="//st-n.ads3-adnow.com/js/a.js"></script>			</div><!--widget-ad-->

		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
													</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2018 Tivoo - by Mag-Network.</p><div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-463" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-463"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li id="menu-item-462" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462"><a href="https://www.tivoo.it/collabora-con-tivoo/">Collabora con Tivoo</a></li>
<li id="menu-item-461" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-461"><a href="https://www.tivoo.it/informativa-cookie/">Informativa cookie</a></li>
<li id="menu-item-89977" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89977"><a href="https://www.tivoo.it/trading-line-cose-funziona/">Trading on line</a></li>
<li id="menu-item-104122" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104122"><a href="http://www.teleblog.it">Televisione</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-b58ba1f5dcf27e657b2eed8360b47b36">
	</div>
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("main-nav-over");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#bot-wrap").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/respond.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/retina.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.tivoo.it\/wp-admin\/admin-ajax.php","nonce":"2739f5fe84","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.tivoo.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tivoo.it%2F2020%2F02%2F03%2Fraffaella-di-caprio-fiction-furore-2-nella-capsule-collection-carla-sanchez-foto%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1.1/_inc/build/carousel/jetpack-carousel.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.tivoo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202006.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'109887894',post:'355194',tz:'1',srv:'www.tivoo.it'} ]);
	_stq.push([ 'clickTrackerInit', '109887894', '355194' ]);
</script>

</body>
</html>