<!DOCTYPE html>
<html lang="it-IT">
<head>
<meta charset="UTF-8" >
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<meta property="og:image" content="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=620%2C400&#038;ssl=1" />


<!--[if lt IE 9]>
<link rel="stylesheet" type="text/css" href="https://www.tivoo.it/wp-content/themes/hottopix/css/iecss.css" />
<![endif]-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://www.tivoo.it/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://www.tivoo.it/feed/atom/" />
<link rel="pingback" href="https://www.tivoo.it/xmlrpc.php" />

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-76289961-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-76289961-1');
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pillole Indie #13: Word Forward | tivoo</title>
	<meta name="description" content="Word Forward è un titolo perfetto per gli amanti dei rompicapo o dei titoli alla Brain Training: impegnativo ma intuitivo!" />
	<link rel="canonical" href="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pillole Indie #13: Word Forward | tivoo" />
	<meta property="og:description" content="Word Forward è un titolo perfetto per gli amanti dei rompicapo o dei titoli alla Brain Training: impegnativo ma intuitivo!" />
	<meta property="og:url" content="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/" />
	<meta property="og:site_name" content="Tivoo Games" />
	<meta property="article:published_time" content="2021-12-02T08:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-30T11:20:35+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=1089%2C613&#038;ssl=1" />
	<meta property="og:image:width" content="1089" />
	<meta property="og:image:height" content="613" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Nausica Federico" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="4 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tivoo.it/#organization","name":"Lifestyle Network","url":"https://www.tivoo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tivoo.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","contentUrl":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","width":100,"height":53,"caption":"Lifestyle Network"},"image":{"@id":"https://www.tivoo.it/#logo"}},{"@type":"WebSite","@id":"https://www.tivoo.it/#website","url":"https://www.tivoo.it/","name":"Tivoo Games","description":"","publisher":{"@id":"https://www.tivoo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.tivoo.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=1089%2C613&ssl=1","contentUrl":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=1089%2C613&ssl=1","width":1089,"height":613,"caption":"Word Forward"},{"@type":"WebPage","@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#webpage","url":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/","name":"Pillole Indie #13: Word Forward | tivoo","isPartOf":{"@id":"https://www.tivoo.it/#website"},"primaryImageOfPage":{"@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#primaryimage"},"datePublished":"2021-12-02T08:00:00+00:00","dateModified":"2021-11-30T11:20:35+00:00","description":"Word Forward \u00e8 un titolo perfetto per gli amanti dei rompicapo o dei titoli alla Brain Training: impegnativo ma intuitivo!","breadcrumb":{"@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.tivoo.it/"},{"@type":"ListItem","position":2,"name":"Pillole Indie #13: Word Forward"}]},{"@type":"Article","@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#article","isPartOf":{"@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#webpage"},"author":{"@id":"https://www.tivoo.it/#/schema/person/3827f48d52f87d6d7c8062f00a355eee"},"headline":"Pillole Indie #13: Word Forward","datePublished":"2021-12-02T08:00:00+00:00","dateModified":"2021-11-30T11:20:35+00:00","mainEntityOfPage":{"@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#webpage"},"wordCount":741,"commentCount":0,"publisher":{"@id":"https://www.tivoo.it/#organization"},"image":{"@id":"https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#primaryimage"},"thumbnailUrl":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=1089%2C613&ssl=1","keywords":["games"],"articleSection":["Recensioni e Speciali"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#respond"]}]},{"@type":"Person","@id":"https://www.tivoo.it/#/schema/person/3827f48d52f87d6d7c8062f00a355eee","name":"Nausica Federico","image":{"@type":"ImageObject","@id":"https://www.tivoo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/63f8c11a69e17a4fb09179f263ddb5ff?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/63f8c11a69e17a4fb09179f263ddb5ff?s=96&d=mm&r=g","caption":"Nausica Federico"},"sameAs":["nausicafederico97@gmail.com"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Feed" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Feed dei commenti" href="https://www.tivoo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Pillole Indie #13: Word Forward Feed dei commenti" href="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tivoo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tivoo.it is managing ads with Advanced Ads 1.30.3 – https://wpadvancedads.com/ --><script id="tivoo-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-style-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/style.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/css/reset.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fontawesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-queries-css'  href='https://www.tivoo.it/wp-content/themes/hottopix/css/media-queries.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.tivoo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tivoo.it/wp-json/wp/v2/posts/361923" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tivoo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tivoo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://wp.me/p7r4Ro-1w9t' />
<link rel="alternate" type="application/json+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2021%2F12%2F02%2Fpillole-indie-13-word-forward%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2021%2F12%2F02%2Fpillole-indie-13-word-forward%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		



<style type='text/css'>

@import url(//fonts.googleapis.com/css?family=Open+Sans:400,600,700|Open+Sans+Condensed:300,700|Oswald:300,400,700|Alegreya:400|Open+Sans+Condensed:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900|Oswald:100,200,300,400,500,600,700,800,900&subset=latin,latin-ext,cyrillic,cyrillic-ext,greek-ext,greek,vietnamese);

#main-nav .menu li a,
#main-nav .menu li ul li a {
	font-family: 'Open Sans Condensed', sans-serif;
	}

.main-text h1,
.sub-text h2 {
	font-family: 'Oswald', sans-serif;
	}

.home-widget .cat-dark-text h2,
.home-widget .category-light h2 a,
.sidebar-small-widget .category-light h2 a,
ul.home-carousel li h2,
h1.headline,
h1.headline-page,
.prev-post a,
.next-post a,
.related-text a,
#post-404 h1,
h3.cat-header,
.archive-text h2 a,
.archive-text-noimg h2 a,
ul.widget-buzz li h2 a,
.sidebar-widget .cat-dark-text h2,
.sidebar-widget .category-light h2 a,
.footer-widget .category-light h2 a {
	font-family: 'Oswald', sans-serif;
	}

#logo-wrapper,
#logo-small {
	height: 250px;
	}

#main-nav .menu li:hover ul li a {
	background: #242323;
	}

#main-nav .menu li:hover ul li a:hover {
	background: #d4328d;
	}

#main-nav .menu li:hover,
#main-nav .menu li a:hover,
#main-nav .menu li.current-menu-item,
#main-nav .menu li.current-post-parent {
	background: #d4328d url(https://www.tivoo.it/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce span.onsale,
.woocommerce #respond input#submit.alt,
.woocommerce a.button.alt,
.woocommerce button.button.alt,
.woocommerce input.button.alt,
.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	background-color: #d4328d;
	}

.woocommerce #respond input#submit.alt:hover,
.woocommerce a.button.alt:hover,
.woocommerce button.button.alt:hover,
.woocommerce input.button.alt:hover {
	opacity: 0.8;
	}

span.comment-count,
h3.post-header,
h3.comment-header,
h3.home-widget-header,
h3.small-widget-header,
h3.sidebar-widget-header,
span.post-tags-header,
.post-tags a:hover,
ul.tabber-widget li.active,
ul.tabber-widget li:hover,
.tag-cloud a:hover,
.woocommerce .widget_price_filter .ui-slider .ui-slider-range {
	background: #d4328d;
	}

span.home-widget-header,
span.small-widget-header,
span.sidebar-widget-header,
ul.tabber-widget,
#comments,
#related-posts {
	border-top: 3px solid #d4328d;
	}

ol.commentlist {
	border-bottom: 3px solid #d4328d;
	}

.prev-post,
.next-post {
	color: #d4328d;
	}

#nav-wrapper {
	background: #242323 url(https://www.tivoo.it/wp-content/themes/hottopix/images/menu-fade.png) repeat-x bottom;
	}

.search-fly-wrap {
	background: #242323;
	}

#nav-mobi select {
	background: #242323 url(https://www.tivoo.it/wp-content/themes/hottopix/images/triangle-dark.png) no-repeat right;
	}

a, a:visited {
	color: #d4328d;
	}

#wallpaper {
	background: url() no-repeat 50% 0;
	}

</style>


<style type="text/css">
#main-nav {
	max-width: 950px;
	}
</style>

<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #303030; }
</style>
	<script  async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0941975037390780" crossorigin="anonymous"></script><link rel="icon" href="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728.png?fit=270%2C270&#038;ssl=1" />

</head>

<body class="post-template-default single single-post postid-361923 single-format-standard custom-background aa-prefix-tivoo-">

<div id="site">
	<div id="fly-wrap">
	<div class="fly-wrap-out">
		<div class="fly-side-wrap">
			<ul class="fly-bottom-soc left relative">
									<li class="fb-soc">
						<a href="https://www.facebook.com/tivooweb/?fref=ts" target="_blank">
						<i class="fa fa-facebook-square fa-2"></i>
						</a>
					</li>
													<li class="twit-soc">
						<a href="https://twitter.com/tivooweb" target="_blank">
						<i class="fa fa-twitter fa-2"></i>
						</a>
					</li>
													<li class="pin-soc">
						<a href="https://it.pinterest.com/tivooweb/" target="_blank">
						<i class="fa fa-pinterest fa-2"></i>
						</a>
					</li>
													<li class="inst-soc">
						<a href="https://www.instagram.com/cmag_news/" target="_blank">
						<i class="fa fa-instagram fa-2"></i>
						</a>
					</li>
													<li class="goog-soc">
						<a href="https://plus.google.com/u/0/b/100802179009771764965/100802179009771764965/posts" target="_blank">
						<i class="fa fa-google-plus fa-2"></i>
						</a>
					</li>
																									<li class="rss-soc">
						<a href="https://www.tivoo.it/feed/rss/" target="_blank">
						<i class="fa fa-rss fa-2"></i>
						</a>
					</li>
							</ul>
		</div><!--fly-side-wrap-->
		<div class="fly-wrap-in">
			<div id="fly-menu-wrap">
				<nav class="fly-nav-menu left relative">
					<div class="menu-categorie-container"><ul id="menu-categorie" class="menu"><li id="menu-item-356411" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356411"><a href="https://www.tivoo.it/category/intrattenimento/">News</a></li>
<li id="menu-item-356413" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356413"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></li>
<li id="menu-item-357080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a>
<ul class="sub-menu">
	<li id="menu-item-355311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Teleblog</a></li>
	<li id="menu-item-355361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
	<li id="menu-item-356729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></li>
</ul>
</li>
<li id="menu-item-357333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357333"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
</ul></div>				</nav>
			</div><!--fly-menu-wrap-->
		</div><!--fly-wrap-in-->
	</div><!--fly-wrap-out-->
</div><!--fly-wrap-->		<div id="bot-wrap">
	<div id="wrapper">
				<div id="header-wrapper">
			<div id="top-header-wrapper">
				<div id="top-nav">
					<div class="menu-pagine-container"><ul id="menu-pagine" class="menu"><li id="menu-item-361253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361253"><a href="https://www.tivoo.it/info/">Info</a></li>
<li id="menu-item-356021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li id="menu-item-356023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li id="menu-item-357081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>				</div><!--top-nav-->
				<div id="content-social">
					<ul>
												<li><a href="https://www.facebook.com/tivooweb/?fref=ts" alt="Facebook" class="fb-but" target="_blank"></a></li>
																		<li><a href="https://twitter.com/tivooweb" alt="Twitter" class="twitter-but" target="_blank"></a></li>
																		<li><a href="https://it.pinterest.com/tivooweb/" alt="Pinterest" class="pinterest-but" target="_blank"></a></li>
																		<li><a href="https://www.instagram.com/cmag_news/" alt="Instagram" class="instagram-but" target="_blank"></a></li>
																		<li><a href="https://plus.google.com/u/0/b/100802179009771764965/100802179009771764965/posts" alt="Google Plus" class="google-but" target="_blank"></a></li>
																														<li><a href="https://www.tivoo.it/feed/rss/" alt="RSS Feed" class="rss-but"></a></li>
					</ul>
				</div><!--content-social-->
			</div><!--top-header-wrapper-->
									<div id="leader-small">
				<div id="ad-728">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-5896761076345277"
     crossorigin="anonymous"></script>
<!-- Nuovo per Tivoo games -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5896761076345277"
     data-ad-slot="8070281961"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--ad-728-->
			</div><!--leader-small-->
						<div id="logo-small" itemscope itemtype="http://schema.org/Organization">
									<a itemprop="url" href="https://www.tivoo.it"><img itemprop="logo" src="https://www.tivoo.it/wp-content/uploads/2021/10/photostudio_1634664322728-1.png" alt="Tivoo Games" /></a>
							</div><!--logo-small-->
					</div><!--header-wrapper-->
		<div id="nav-wrapper">
			<div class="fly-but-wrap left relative fly-boxed">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--fly-but-wrap-->
			<div id="main-nav">
				<div class="menu-categorie-container"><ul id="menu-categorie-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356411"><a href="https://www.tivoo.it/category/intrattenimento/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356413"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Teleblog</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357333"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
</ul></div>			</div><!--main-nav-->
			<div class="nav-search-wrap left relative">
				<span class="nav-search-but left"><i class="fa fa-search fa-2"></i></span>
				<div class="search-fly-wrap">
					<form method="get" id="searchform" action="https://www.tivoo.it/">
	<input type="text" name="s" id="s" value="Type Search term and press enter" onfocus='if (this.value == "Type Search term and press enter") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Type Search term and press enter"; }' />
	<input type="hidden" id="search-button" />
</form>				</div><!--search-fly-wrap-->
			</div><!--nav-search-wrap-->
		</div><!--nav-wrapper-->
		

<div id="main">
	<div id="content-wrapper">
				<div class="breadcrumb">
			<div id="crumbs"><a href="https://www.tivoo.it">Home</a> / <a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a> / <span class="current">Pillole Indie #13: Word Forward</span></div>		</div><!--breadcrumb-->
		<div id="title-main">
			<h1 class="headline">Pillole Indie #13: Word Forward</h1>
			<span class="post-byline">By <a href="https://www.tivoo.it/author/nausica-federico/" title="Articoli scritti da Nausica Federico" rel="author">Nausica Federico</a> on 2 Dicembre 2021</span>							<div class="social-sharing-top">
					<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/&t=Pillole Indie #13: Word Forward', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook"><div class="facebook-share"><span class="fb-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('http://twitter.com/share?text=Pillole Indie #13: Word Forward -&url=https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post"><div class="twitter-share"><span class="twitter-but1"></span><p>Tweet</p></div></a>
					<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/&media=https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=620%2C400&ssl=1&description=Pillole Indie #13: Word Forward', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post"><div class="pinterest-share"><span class="pinterest-but1"></span><p>Share</p></div></a>
					<a href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank"><div class="google-share"><span class="google-but1"></span><p>Share</p></div></a>
					<a href="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/#respond"><div class="social-comments"><p>0 comments</p></div></a>
				</div><!--social-sharing-top-->
					</div><!--title-main-->
		<div class="mvp-cont-out">
			<div class="mvp-cont-in">
				<div id="home-main">
					<div id="post-area" class="post-361923 post type-post status-publish format-standard has-post-thumbnail hentry category-recensioni-e-speciali tag-games">
				<div id="content-area">
																																		<div class="post-image">
																			<img width="620" height="400" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Word Forward" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="361927" data-permalink="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/hero/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=1089%2C613&amp;ssl=1" data-orig-size="1089,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hero" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=750%2C422&amp;ssl=1" />																										</div><!--post-image-->
																															<div class="tivoo-prima-del-contenuto" id="tivoo-365114081"><div class="tivoo-adlabel">Annunci</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0941975037390780" crossorigin="anonymous"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0941975037390780" 
data-ad-slot="1046720220" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><h2><span style="color: #008080;">Word Forward</span></h2>
<ul>
<li><span style="color: #008080;"><strong>Piattaforme</strong></span> – Android, iOS, Microsoft Windows, Nintendo Switch</li>
<li><span style="color: #008080;"><strong>Developer</strong></span> – <a href="https://www.thalamusdigital.co.uk/">Thalamus Digital</a></li>
<li><strong><span style="color: #008080;">Publisher </span>–</strong> <a href="https://www.thalamusdigital.co.uk/">Thalamus Digital</a></li>
<li><span style="color: #008080;"><strong>Data di uscita </strong></span>– 28 Agosto 2019, 3 Dicembre 2021 (Nintendo Switch)</li>
<li><strong><span style="color: #008080;">Genere </span></strong>– Puzzle, Strategia</li>
<li><strong><span style="color: #008080;">Versione testata </span></strong>– Nintendo Switch (Lite)</li>
</ul>
<p><strong>Word Forward</strong> è un titolo rompicapo in uscita il 3 Dicembre sul Nintendo eShop. Si tratta di un prodotto consigliato soprattutto agli amanti dei giochi <em>brain training, </em>e dunque facente parte di quella categoria che riesce ad unire sia una certa nicchia di utenti che la quasi totalità del pubblico casual desideroso di cimentarsi in un puzzle game più complesso.</p>
<p>Word Forward fa della <strong>semplicità la sua arma vincente</strong> ed indubbiamente il suo punto di forza: lo si può chiaramente evincere dallo stile grafico semplificato e dal layout in palette chiara, ma anche dai pochi ma incisivi suggerimenti che il gioco ci proporrà a schermo.  Il titolo si presta perfettamente sulla console di casa Nintendo grazie non solo alla sua portabilità, ma soprattutto al touchscreen intuitivo che consentirà sessioni più lunghe, fluide ed intuitive.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe loading="lazy" class="youtube-player" width="960" height="540" src="https://www.youtube.com/embed/cj2NYvYgHiA?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=it-IT&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span></p>
<p>Word Forward non è solo un titolo rompicapo, ma anche un gioco dalla fortissima <strong>presenza educativa</strong>: l&#8217;allenamento cerebrale viene solo dopo quello motorio-cinestetico, in un connubio conoscitivo di altissimo livello frutto di uno studio approfondito da parte del team di sviluppo.</p>
<p>Con una massiccia presenza di oltre 500 puzzle, lo scopo principale di Word Forward non è quello di comporre la parola più lunga ma di eliminare quante più tessere possibili dal tabellone di gioco, realizzando parole di senso compiuto che siano almeno composte da tre lettere: è sicuramente più facile a dirsi che a farsi, poiché sarà impossibile unire lettere diametralmente opposte e spesso ci capiterà di poter muovere le tessere solo in una certa direzione. Quest&#8217;ultime infatti, di natura particolare, saranno come degli ostacoli posti appositamente sul nostro cammino per complicare ulteriormente il gioco.</p>
<div id="attachment_361928" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-361928" data-attachment-id="361928" data-permalink="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/6knil/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/6knIL.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="6knIL" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/6knIL.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/6knIL.jpg?fit=600%2C337&amp;ssl=1" loading="lazy" class="wp-image-361928 size-full" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/6knIL.jpg?resize=600%2C337&#038;ssl=1" alt="Word Forward" width="600" height="337" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/6knIL.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/6knIL.jpg?resize=150%2C84&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p id="caption-attachment-361928" class="wp-caption-text">Bisognerà trascinare le lettere in modo da formare parole di senso compiuto.</p></div>
<p>Ma non preoccupatevi:<strong> Word Forward non è un titolo punitivo</strong>, non vuole essere frustrante ma anzi, vuole invitare al pensiero critico e razionale e soprattutto a sviluppare una forte componente strategica nella mente dei giocatori. Come dichiarato dagli stessi sviluppatori, infatti, Word Forward non punta alla creazione della parola più ricercata o arguta, ma piuttosto predisporre il giocatore a pensare prima che ad agire.</p>
<p>Word Forward è un titolo da giocare durante una pausa stressante dal lavoro, o durante il nostro meritato relax. La sua interfaccia grafica chiara restituisce una sensazione di profonda serenità al giocatore. Gli sviluppatori hanno saputo anche giocare perfettamente con <strong>gli effetti sonori, </strong>composti da rumori precisi e chiari e non fastidiosi. La musica, presente solo in alcune fasi, è bassa e non minaccia la concentrazione del giocatore che anzi non si renderà conto del passare del tempo. Il titolo favorisce, infatti, la concentrazione e l&#8217;isolamento del giocatore dalla realtà agendo sulla riduzione dello stress.</p>
<div id="attachment_361930" style="width: 610px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-361930" data-attachment-id="361930" data-permalink="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/fuxkt/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/FUXkT.jpg?fit=600%2C337&amp;ssl=1" data-orig-size="600,337" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="FUXkT" data-image-description="" data-image-caption="&lt;p&gt;In basso la lista delle tessere speciali. &lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/FUXkT.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/FUXkT.jpg?fit=600%2C337&amp;ssl=1" loading="lazy" class="size-full wp-image-361930" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/FUXkT.jpg?resize=600%2C337&#038;ssl=1" alt="Word Forward" width="600" height="337" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/FUXkT.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/12/FUXkT.jpg?resize=150%2C84&amp;ssl=1 150w" sizes="(max-width: 600px) 100vw, 600px" data-recalc-dims="1" /><p id="caption-attachment-361930" class="wp-caption-text">In basso la lista delle tessere speciali.</p></div>
<p>Word Forward presenta all&#8217;utente anche degli strumenti utili al superamento del livello. Si tratta di abilità che potremmo utilizzare solo un numero limitato di volte. Utilizzando infatti un <strong>gettone inversione </strong>sarà possibile invertire due delle lettere presenti sul tabellone di gioco, o ancora sarà possibile <strong>mescolare </strong>le lettere sulla griglia per sostituirle con lettere nuove quando non vi sono altre possibilità di creazione di nuove parole. Interessante aggiunta a livello di gameplay la possibilità di usare <strong>una tessera bomba </strong>in grado di eliminare completamente una lettera: si tratta di una manovra rischiosa, poiché la disposizione delle tessere non è certamente casuale.</p>
<p>Nota dolente del titolo è l&#8217;assenza della localizzazione in italiano. Trattandosi principalmente di un titolo che fa della conoscenza della lingua la sua parte fondamentale è impossibile per chi non mastica inglese superare anche solo il primo livello. Potrebbe, d&#8217;altro canto, essere un ottimo allenamento per coloro che desiderano apprendere il funzionamento della lingua.</p>
<blockquote>
<h2>In Sintesi:</h2>
<p>Word Forward è un titolo perfetto per gli amanti dei rompicapo o dei titoli alla Brain Training. L&#8217;apporto educativo del titolo è tale da essere accessibile pressoché a qualsiasi tipologia di pubblico. Fortemente consigliato a tutte le fasce d&#8217;età e sia a pro player che casual gamer.</p>
<h3 style="text-align: center;">Voto: 7</h3>
</blockquote>
<h3><span style="color: #008000;"><strong>✓</strong><strong> Pro:</strong></span></h3>
<ul>
<li><span style="color: #008000;">Titolo intuitivo</span></li>
<li><span style="color: #008000;">Grafica essenziale ma d&#8217;impatto</span></li>
<li><span style="color: #008000;">Buona varietà di tessere speciali</span></li>
</ul>
<h3><span style="color: #ff0000;"><strong>✘ Contro:</strong></span></h3>
<ul>
<li><span style="color: #ff0000;"><span style="color: #ff0000;">Assenza della lingua italiana</span></span></li>
<li><span style="color: #ff0000;">Alcuni livelli risultano impossibili da risolvere senza l&#8217;utilizzo delle tessere speciali</span></li>
</ul>
<p>Ti è piaciuto il nostro articolo? Dà un’occhiata alla nostra rubrica <strong>Pillole Indie! Leggi anche:</strong></p>
<ul>
<li>
<p class="headline"><a href="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/">10 Second Ninja X</a></p>
</li>
</ul>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>														</div><!--content-area-->
								<div id="author-info">
					<img alt='' src='https://secure.gravatar.com/avatar/63f8c11a69e17a4fb09179f263ddb5ff?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/63f8c11a69e17a4fb09179f263ddb5ff?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' loading='lazy'/>					<div id="author-text">
											</div><!--author-text-->
				</div><!--author-info-->
								<div class="post-tags">
					<span class="post-tags-header">Related Items</span><a href="https://www.tivoo.it/tag/games/" rel="tag">games</a>				</div><!--post-tags-->
			</div><!--post-area-->
						<div class="prev-next-wrapper">
				<div class="prev-post">
					&larr; Previous Story <a href="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/" rel="prev">Resident Evil 2: il leggendario spot live-action di George A. Romero</a>				</div><!--prev-post-->
				<div class="next-post">
									</div><!--next-post-->
			</div><!--prev-next-wrapper-->
						            <div id="related-posts">
            	<h3 class="post-header">You may also like...</h3>
			<ul>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.tivoo.it/2021/12/01/aliens-fireteam-elite-arrivera-su-xbox-game-pass-a-dicembre/" rel="bookmark" title="Aliens: Fireteam Elite arriverà su Xbox Game Pass a dicembre"><img width="300" height="194" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?zoom=3&amp;resize=300%2C194&amp;ssl=1 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="361934" data-permalink="https://www.tivoo.it/2021/12/01/aliens-fireteam-elite-arrivera-su-xbox-game-pass-a-dicembre/aliens-fireteam-elite_jpg_1200x0_crop_q85/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aliens-fireteam-elite_jpg_1200x0_crop_q85" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?fit=750%2C422&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.tivoo.it/2021/12/01/aliens-fireteam-elite-arrivera-su-xbox-game-pass-a-dicembre/" class="main-headline">Aliens: Fireteam Elite arriverà su Xbox Game Pass a dicembre</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/" rel="bookmark" title="Resident Evil 2: il leggendario spot live-action di George A. Romero"><img width="300" height="194" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="361913" data-permalink="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/re2/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?fit=881%2C622&amp;ssl=1" data-orig-size="881,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RE2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?fit=750%2C530&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/" class="main-headline">Resident Evil 2: il leggendario spot live-action di George A. Romero</a>
				</div><!--related-text-->
            			</li>
            		            			<li>
                		<div class="related-image">
										<a href="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/" rel="bookmark" title="Pillole Indie #12: 10 SECOND NINJA X"><img width="300" height="194" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=300%2C194&amp;ssl=1" class="attachment-medium-thumb size-medium-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?w=620&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=150%2C97&amp;ssl=1 150w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="361864" data-permalink="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/10snx-background-1-620x400-2/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?fit=620%2C400&amp;ssl=1" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10SNX-Background-1-620&#215;400-2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?fit=620%2C400&amp;ssl=1" /></a>
									</div><!--related-image-->
				<div class="related-text">
					<a href="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/" class="main-headline">Pillole Indie #12: 10 SECOND NINJA X</a>
				</div><!--related-text-->
            			</li>
            		</ul></div>			<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h3 class="comment-header">Leave a Reply</h3> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/02/pillole-indie-13-word-forward/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tivoo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='361923' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3bc7835636" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="189"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!--comments-->				</div><!--home-main-->
						</div><!--mvp-cont-in-->
	<div id="sidebar-wrapper">
	<ul>
		<li id="ht_catdark_widget-15" class="sidebar-widget ht_catdark_widget"><span class="sidebar-widget-header"><h3 class="sidebar-widget-header">Ultime Notizie</h3></span>

					<div class="category-dark">
												<div class="cat-dark-top">
							<a href="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/">
															<img width="620" height="400" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?zoom=2&amp;resize=620%2C400&amp;ssl=1 1240w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?zoom=3&amp;resize=620%2C400&amp;ssl=1 1860w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="356644" data-permalink="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/xbox-back-compat-list/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xbox-back-compat-list" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=750%2C422&amp;ssl=1" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By Giovanni Ino</span>
								<h2>Xbox: tutti i giochi attualmente retrocompatibili</h2>
								<p>Ecco la lista completa dei giochi attualmente retrocompatibili su Xbox One e la futura Series S Uno dei grandi punti di forza di Xbox One/One X e delle future...</p>
							</div><!--cat-dark-text-->
							</a>
															<div class="comment-bubble">
									<span class="comment-count">1</span>
								</div><!--comment-bubble-->
													</div><!--cat-dark-top-->
												<div class="cat-dark-top">
							<a href="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/">
															<img width="620" height="400" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=620%2C400&amp;ssl=1" class="attachment-post-thumb size-post-thumb wp-post-image" alt="Word Forward" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 620px) 100vw, 620px" data-attachment-id="361927" data-permalink="https://www.tivoo.it/2021/12/02/pillole-indie-13-word-forward/hero/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=1089%2C613&amp;ssl=1" data-orig-size="1089,613" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="hero" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/12/hero.jpg?fit=750%2C422&amp;ssl=1" />														<div class="cat-dark-text">
								<span class="cat-dark-byline">By Nausica Federico</span>
								<h2>Pillole Indie #13: Word Forward</h2>
								<p>Word Forward Piattaforme – Android, iOS, Microsoft Windows, Nintendo Switch Developer – Thalamus Digital Publisher – Thalamus Digital Data di uscita – 28 Agosto 2019, 3 Dicembre 2021 (Nintendo...</p>
							</div><!--cat-dark-text-->
							</a>
																				</div><!--cat-dark-top-->
																		<div class="cat-dark-bottom">
							<ul>
																<li>
																			<a href="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/"><img width="85" height="54" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?zoom=3&amp;resize=85%2C54&amp;ssl=1 255w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="356644" data-permalink="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/xbox-back-compat-list/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=1600%2C900&amp;ssl=1" data-orig-size="1600,900" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="xbox-back-compat-list" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?resize=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/xbox-back-compat-list.jpg?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 14 Settembre 2020</span>
									<p><a href="https://www.tivoo.it/2020/09/14/xbox-tutti-i-giochi-attualmente-retrocompatibili/">Xbox: tutti i giochi attualmente retrocompatibili</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/12/01/aliens-fireteam-elite-arrivera-su-xbox-game-pass-a-dicembre/"><img width="85" height="54" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=620%2C400&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=85%2C54&amp;ssl=1 85w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361934" data-permalink="https://www.tivoo.it/2021/12/01/aliens-fireteam-elite-arrivera-su-xbox-game-pass-a-dicembre/aliens-fireteam-elite_jpg_1200x0_crop_q85/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?fit=1200%2C675&amp;ssl=1" data-orig-size="1200,675" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="aliens-fireteam-elite_jpg_1200x0_crop_q85" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/12/aliens-fireteam-elite_jpg_1200x0_crop_q85.jpg?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 1 Dicembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/12/01/aliens-fireteam-elite-arrivera-su-xbox-game-pass-a-dicembre/">Aliens: Fireteam Elite arriverà su Xbox Game Pass a dicembre</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361913" data-permalink="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/re2/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?fit=881%2C622&amp;ssl=1" data-orig-size="881,622" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="RE2" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/RE2.jpg?fit=750%2C530&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 29 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/29/resident-evil-2-il-leggendario-spot-live-action-di-george-a-romero/">Resident Evil 2: il leggendario spot live-action di George A. Romero</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/"><img width="85" height="54" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?w=620&amp;ssl=1 620w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=300%2C194&amp;ssl=1 300w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=150%2C97&amp;ssl=1 150w, https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=85%2C54&amp;ssl=1 85w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361864" data-permalink="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/10snx-background-1-620x400-2/" data-orig-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?fit=620%2C400&amp;ssl=1" data-orig-size="620,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="10SNX-Background-1-620&#215;400-2" data-image-description="" data-image-caption="" data-medium-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?resize=300%2C194&amp;ssl=1" data-large-file="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/11/10SNX-Background-1-620x400-2.png?fit=620%2C400&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/fabio-raffaele-de-santis/" title="Articoli scritti da Fabio Raffaele De Santis" rel="author">Fabio Raffaele De Santis</a> | 29 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/29/pillole-indie-12-10-second-ninja-x/">Pillole Indie #12: 10 SECOND NINJA X</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/25/playstation-now-miglioramenti-in-vista-sony-deposita-un-nuovo-brevetto/"><img width="85" height="54" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361893" data-permalink="https://www.tivoo.it/2021/11/25/playstation-now-miglioramenti-in-vista-sony-deposita-un-nuovo-brevetto/ps-now-listing-thumb-01-en-30sep20_u2xf/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="ps-now-listing-thumb-01-en-30sep20_u2xf" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ps-now-listing-thumb-01-en-30sep20_u2xf.jpg?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 25 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/25/playstation-now-miglioramenti-in-vista-sony-deposita-un-nuovo-brevetto/">PlayStation Now: miglioramenti in vista? Sony deposita un nuovo brevetto</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/25/dragon-ball-the-breakers-aperte-le-registrazioni-per-il-closed-beta-test/"><img width="85" height="54" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361888" data-permalink="https://www.tivoo.it/2021/11/25/dragon-ball-the-breakers-aperte-le-registrazioni-per-il-closed-beta-test/breakers/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="breakers" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/breakers.jpg?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/giovanni-ino/" title="Articoli scritti da Giovanni Ino" rel="author">Giovanni Ino</a> | 25 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/25/dragon-ball-the-breakers-aperte-le-registrazioni-per-il-closed-beta-test/">Dragon Ball: The Breakers &#8211; aperte le registrazioni per il Closed Beta Test</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/25/pillole-indie-11-greak-memories-of-azur/"><img width="85" height="54" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Greak" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?resize=300%2C194&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?resize=620%2C400&amp;ssl=1 620w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?resize=85%2C54&amp;ssl=1 85w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361867" data-permalink="https://www.tivoo.it/2021/11/25/pillole-indie-11-greak-memories-of-azur/ar64y/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="" data-image-description="" data-image-caption="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?resize=300%2C194&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/11/ar64y.png?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/isabella-adamantea/" title="Articoli scritti da Isabella Adamantea" rel="author">Isabella Adamantea</a> | 25 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/25/pillole-indie-11-greak-memories-of-azur/">Pillole Indie #11: Greak: Memories of Azur</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/24/the-legend-of-tianding-recensione/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="The Legend of Tianding" loading="lazy" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361838" data-permalink="https://www.tivoo.it/2021/11/24/the-legend-of-tianding-recensione/h2x1_nswitchds_thelegendoftiandi/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?fit=1600%2C800&amp;ssl=1" data-orig-size="1600,800" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="H2x1_NSwitchDS_TheLegendOfTiandi" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/H2x1_NSwitchDS_TheLegendOfTiandi.jpg?fit=750%2C375&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/nausica-federico/" title="Articoli scritti da Nausica Federico" rel="author">Nausica Federico</a> | 24 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/24/the-legend-of-tianding-recensione/">The Legend of Tianding &#8211; Recensione</a></p>
								</li>
																<li>
																			<a href="https://www.tivoo.it/2021/11/22/pillole-indie-10-alchemist-simulator/"><img width="85" height="54" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?resize=85%2C54&amp;ssl=1" class="attachment-small-thumb size-small-thumb wp-post-image" alt="Alchemist Simulator" loading="lazy" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?resize=300%2C194&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?resize=620%2C400&amp;ssl=1 620w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?resize=85%2C54&amp;ssl=1 85w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?zoom=2&amp;resize=85%2C54&amp;ssl=1 170w" sizes="(max-width: 85px) 100vw, 85px" data-attachment-id="361799" data-permalink="https://www.tivoo.it/2021/11/22/pillole-indie-10-alchemist-simulator/alchemist-simulator-art-games/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?fit=1920%2C1080&amp;ssl=1" data-orig-size="1920,1080" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Alchemist-Simulator-Art-Games" data-image-description="" data-image-caption="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?resize=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/11/Alchemist-Simulator-Art-Games.png?fit=750%2C422&amp;ssl=1" /></a>
																		<span class="list-byline"><a href="https://www.tivoo.it/author/fabio-raffaele-de-santis/" title="Articoli scritti da Fabio Raffaele De Santis" rel="author">Fabio Raffaele De Santis</a> | 22 Novembre 2021</span>
									<p><a href="https://www.tivoo.it/2021/11/22/pillole-indie-10-alchemist-simulator/">Pillole Indie #10: Alchemist Simulator</a></p>
								</li>
															</ul>
						</div><!--cat-dark-bottom-->
											</div><!--category-dark-->


		</li>	</ul>
</div><!--sidebar-wrapper--></div><!--mvp-cont-out-->
				<div id="footer-wrapper">
					<div id="footer-top">
						<ul>
							<li class="widget_text footer-widget"><h3 class="footer-widget-header">Lifestyle Network</h3><div class="textwidget custom-html-widget"><style>
  .widget-network {
    padding: 10px 20px;
    display: inline-block;
    vertical-align: bottom;
    background: #222;
    border-top: solid 2px #E02730;
    border-radius: 4px;
  }
  .icone-network {
    background: transparent;
    border-radius:4px;
    text-align:center;
    position: relative;
    display: inline-block;
    max-width:75px;
	min-width: 32px;
    height: 32px;
    margin: 0 1px;
    padding: 5px;
    -o-transition:all .5s;
    -webkit-transition: all .5s;
    -moz-transition: all .5s;
    transition: all .5s;
  }
  .icone-network:hover {background: #666;}

  .icone-network span {
    color:#666;
    position:absolute;
    font-family:sans-serif;
    bottom:0;
    left:-25px;
    right:-25px;
    padding:3px 7px;
    z-index:-1;
    font-size:12px;
    border-radius:2px;
    background:#fff;
    visibility:hidden;
    opacity:0;
    -o-transition:all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -webkit-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -moz-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
  }

  .icone-network span:before {
    content:'';
    width: 0; 
    height: 0; 
    border-left: 5px solid transparent;
    border-right: 5px solid transparent;
    border-top: 5px solid #fff;
    position:absolute;
    bottom:-5px;
    left:40px;
  }

  .icone-network:hover span {
    bottom: 40px;
    visibility: visible;
    opacity: 1;
    transform: translateX(-4px);
  }

</style>
<center>
	<a href="https://www.teleblog.it/" target="_blank" title="Teleblog - Programmi tv, fiction  e soap opera" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_06-28-11.46.40copia.png?w=960&#038;ssl=1" alt="Teleblog" data-recalc-dims="1"><span>Teleblog</span></a>
			<a href="https://www.tivoo.it" target="_blank" title="Tivoo - Lifestyle in Tv" class="icone-network" rel="noopener"><img src="https://i1.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_07-22-07.31.34copia.png?w=960&#038;ssl=1" alt="Tivoo" data-recalc-dims="1"><span>Tivoo</span></a>
<a href="https://radiosoap.teleblog.it/" target="_blank" title="Radiosoap - Il viaggio nella memoria televisiva" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=960&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1"><span>Radiosoap</span></a>
<a href="https://www.maglifestyle.it/" target="_blank" title="Il blog delle passioni" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.maglifestyle.it/wp-content/uploads/2020/07/PicsArt_07-24-05.21.31-copia.png?w=960&#038;ssl=1" alt="Lifestyle" data-recalc-dims="1"><span>Lifestyle</span></a>
	<a href="https://www.mondotelefono.it/" target="_blank" title="Passione per la telefonia" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.mondotelefono.it/wp-content/uploads/2020/10/PicsArt_10-02-11.13.51.png?w=960" alt="Mondo Telefono" data-recalc-dims="1"><span>MondoTelefono</span></a>	
</center></div></li><li class="footer-widget"><h3 class="footer-widget-header"><a class="rsswidget" href="https://www.teleblog.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.teleblog.it/">Ultime da Teleblog</a></h3><ul><li><a class='rsswidget' href='https://www.teleblog.it/2021/12/01/64-zecchino-doro-su-rai-uno-e-rai-play-con-carlo-conti-francesca-fialdini-e-paolo-conticini/'>64° Zecchino d’oro, su Rai Uno e Rai Play con Carlo Conti, Francesca Fialdini e Paolo Conticini</a> <span class="rss-date">1 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2021/12/01/x-factor-2021-semifinale-arrivano-i-grandi-duetti-e-lesibizione-di-manuel-agnelli/'>X factor 2021, semifinale: arrivano i grandi duetti e l’esibizione di Manuel Agnelli</a> <span class="rss-date">1 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2021/12/01/inchiesta-fanpage-sui-no-vax-e-variante-omicron-e-piazzapulita-la7/'>Inchiesta Fanpage sui no-vax e variante Omicron e Piazzapulita La7</a> <span class="rss-date">1 Dicembre 2021</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2021/12/01/ascolti-tv-30-novembre-parita-tra-la-stagione-della-caccia-e-il-richiamo-della-foresta-podcast/'>Ascolti tv 30 novembre, parità tra La stagione della caccia e Il richiamo della foresta: podcast</a> <span class="rss-date">1 Dicembre 2021</span></li></ul></li><li class="footer-widget"><h3 class="footer-widget-header"><a class="rsswidget" href="https://www.maglifestyle.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.maglifestyle.it/">Ultime da Lifestyle</a></h3><ul><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/11/27/non-ce-niente-da-ridere-il-grande-ritorno-di-peppe-barra-al-teatro-augusteo/'>“Non c’è niente da ridere”, il grande ritorno di Peppe Barra al Teatro Augusteo</a> <span class="rss-date">27 Novembre 2021</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/11/26/lezioni-dautore-tv-sessions-su-laf-le-masterclass-dautore-di-feltrinelli/'>Lezioni d’autore – TV Sessions, su laF le masterclass d’autore di Feltrinelli</a> <span class="rss-date">26 Novembre 2021</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/11/24/quello-che-e-nessuno-escluso-su-laf-uno-speciale-per-la-giornata-internazionale-violenza-sulle-donne/'>“Quello che è – Nessuno escluso”, su laF uno speciale per la Giornata internazionale violenza sulle donne</a> <span class="rss-date">24 Novembre 2021</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/11/24/linecheck-music-meeting-and-festival-annunciati-i-vincitori-di-mission-diversity/'>Linecheck Music Meeting and Festival, annunciati i vincitori di Mission Diversity</a> <span class="rss-date">24 Novembre 2021</span></li></ul></li><li class="footer-widget">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Nuovo Teleblog display --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5896761076345277" data-ad-slot="7467277270" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</li>						</ul>
					</div><!--footer-top-->
					<div id="footer-bottom">
						<p>Copyright © 2018 Tivoo - by Teleblog-Network.</p><div class="menu-pagine-container"><ul id="menu-pagine-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-361253"><a href="https://www.tivoo.it/info/">Info</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>					</div><!--footer-bottom-->
				</div><!--footer-wrapper-->
			</div><!--content-wrapper-->
		</div><!--main-->
	</div><!--wrapper-->
	</div><!--bot-wrap-->
</div><!--site-->

	<div style="display:none">
	<div class="grofile-hash-map-63f8c11a69e17a4fb09179f263ddb5ff">
	</div>
	</div>

<script type='text/javascript'>
//<![CDATA[
jQuery(document).ready(function($){

	// Main Menu Dropdown Toggle
	$('.menu-item-has-children a').click(function(event){
	  event.stopPropagation();
	  location.href = this.href;
  	});

	$('.menu-item-has-children').click(function(){
    	  $(this).addClass('toggled');
    	  if($('.menu-item-has-children').hasClass('toggled'))
    	  {
    	  $(this).children('ul').toggle();
	  $('.fly-nav-menu').getNiceScroll().resize();
	  }
	  $(this).toggleClass('tog-minus');
    	  return false;
  	});

	// Main Menu Scroll
	$(window).load(function(){
	  $('.fly-nav-menu').niceScroll({cursorcolor:"#888",cursorwidth: 7,cursorborder: 0,zindex:999999});
	});

var aboveHeight = $('#header-wrapper').outerHeight();
$(window).scroll(function(){
	if ($(window).scrollTop() > aboveHeight){
	$('#nav-wrapper').addClass('fixed').css('top','0');
	$('#bot-wrap').css('margin-top','70px');
	$('#header-wrapper').css('top','-50px');
	$('.nav-logo-fade').css('display','block');
	} else {
	$('#nav-wrapper').removeClass('fixed');
	$('#bot-wrap').css('margin-top','0');
	$('#header-wrapper').css('top','0');
	$('.nav-logo-fade').css('display','none');
	}
});

  	// Fly-Out Navigation

	$(".fly-but-wrap").on('click', function(){
		$("#fly-wrap").toggleClass("fly-menu");
  		$("#wallpaper").toggleClass("fly-content");
  		$("#header-wrapper").toggleClass("fly-content");
  		$("#nav-wrapper").toggleClass("main-nav-over");
  		$("#main").toggleClass("fly-content");
  		$(".fly-but-wrap").toggleClass("fly-open");
	});

$('.carousel-wrapper').elastislide({
	imageW 	: 229,
	minItems	: 1,
	margin		: 0
});
});
//]]>
</script>

<div id="fb-root"></div>
<script>
//<![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.async = true;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
//]]>
</script>

		<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
						<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Attiva/disattiva visibilità dei metadata delle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
									</mask>
									<g mask="url(#maskInfo)">
										<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
							</span>
						</a>
												<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Attiva/disattiva visibilità dei commenti alle foto">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Questa immagine ha dei commenti."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Caricamento commenti...</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Scrivi un Commento...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Scrivi un Commento..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">Email (Obbligatorio)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nome (Obbligatorio)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Sito web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Pubblica un commento" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202148' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/modules/wpgroho.js' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/jquery.elastislide.js?ver=5.8.2' id='elastislide-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/scripts.js?ver=5.8.2' id='hottopix-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/respond.min.js?ver=5.8.2' id='respond-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/hottopix/js/retina.js?ver=5.8.2' id='retina-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackSwiperLibraryPath = {"url":"https:\/\/www.tivoo.it\/wp-content\/plugins\/jetpack\/_inc\/build\/carousel\/swiper-bundle.min.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.tivoo.it\/wp-admin\/admin-ajax.php","nonce":"4635a85644","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.tivoo.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tivoo.it%2F2021%2F12%2F02%2Fpillole-indie-13-word-forward%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.3/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202148.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'109887894',post:'361923',tz:'1',srv:'www.tivoo.it'} ]);
	_stq.push([ 'clickTrackerInit', '109887894', '361923' ]);
</script>

</body>
</html>