<!DOCTYPE html>
<html class="no-js" lang="it-IT">

<head>
	
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/81767/tag"></script>
	
	
<script data-ad-client="ca-pub-0941975037390780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-179608807-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-179608807-1');
</script>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone | tivoo</title>
	<link rel="canonical" href="https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone | tivoo" />
	<meta property="og:description" content="Il debutto di Resident Evil Village in Giappone è tra i peggiori della serie Famitsu ha rilasciato i suoi consueti dati dell&#8217;ultima settimana di vendite del software retail in Giappone e pare proprio che nonostante gli ottimi numeri registrati, il debutto di Resident Evil Village su PlayStation 4 e PlayStation 5 è stato il peggiore [&hellip;]" />
	<meta property="og:url" content="https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/" />
	<meta property="og:site_name" content="Tivoo Games" />
	<meta property="article:author" content="https://www.facebook.com/SoriemLevin?ref=bookmarks" />
	<meta property="article:published_time" content="2021-05-14T07:01:16+00:00" />
	<meta property="article:modified_time" content="2021-05-14T07:06:43+00:00" />
	<meta property="og:image" content="https://www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/InoGiovanni" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giovanni Ino">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="2 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tivoo.it/#organization","name":"Lifestyle Network","url":"https://www.tivoo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tivoo.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","contentUrl":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","width":100,"height":53,"caption":"Lifestyle Network"},"image":{"@id":"https://www.tivoo.it/#logo"}},{"@type":"WebSite","@id":"https://www.tivoo.it/#website","url":"https://www.tivoo.it/","name":"Tivoo Games","description":"","publisher":{"@id":"https://www.tivoo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tivoo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#webpage","url":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/","name":"Resident Evil Village \u00e8 il peggior debutto degli ultimi 19 anni per la serie in Giappone | tivoo","isPartOf":{"@id":"https://www.tivoo.it/#website"},"primaryImageOfPage":{"@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#primaryimage"},"datePublished":"2021-05-14T07:01:16+00:00","dateModified":"2021-05-14T07:06:43+00:00","breadcrumb":{"@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/"]}]},{"@type":"BreadcrumbList","@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.tivoo.it/","url":"https://www.tivoo.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#webpage"}}]},{"@type":"Article","@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#article","isPartOf":{"@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#webpage"},"author":{"@id":"https://www.tivoo.it/#/schema/person/ab20717c2f5203e4ea63c5687090b465"},"headline":"Resident Evil Village \u00e8 il peggior debutto degli ultimi 19 anni per la serie in Giappone","datePublished":"2021-05-14T07:01:16+00:00","dateModified":"2021-05-14T07:06:43+00:00","mainEntityOfPage":{"@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tivoo.it/#organization"},"image":{"@id":"https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#primaryimage"},"articleSection":["Giochi","Intrattenimento"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#respond"]}]},{"@type":"Person","@id":"https://www.tivoo.it/#/schema/person/ab20717c2f5203e4ea63c5687090b465","name":"Giovanni Ino","image":{"@type":"ImageObject","@id":"https://www.tivoo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ac3aaf6c5e7e90a08e5fb48e7a45120?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/9ac3aaf6c5e7e90a08e5fb48e7a45120?s=96&d=mm&r=g","caption":"Giovanni Ino"},"sameAs":["http://www.cartoonmag.it","https://www.facebook.com/SoriemLevin?ref=bookmarks","https://twitter.com/https://twitter.com/InoGiovanni"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Feed" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Feed dei commenti" href="https://www.tivoo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Tivoo Games &raquo; Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone Feed dei commenti" href="https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tivoo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tivoo.it is managing ads with Advanced Ads 1.24.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='tribunal-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i|Roboto%20Mono:100,100i,200,200i,300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i|Merriweather:300,300i,400,400i,700,700i,900,900i&#038;display=swap' media='all' />
<link rel='stylesheet' id='tribunal-font-ionicons-css'  href='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/ionicons/css/ionicons.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='slick-css'  href='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/slick/css/slick.min.css?ver=5.7.2' media='all' />
<link rel='stylesheet' id='tribunal-style-css'  href='https://www.tivoo.it/wp-content/themes/tribunal/style.css?ver=1.1.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.7/css/jetpack.css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.tivoo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tivoo.it/wp-json/wp/v2/posts/359867" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tivoo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tivoo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://wp.me/p7r4Ro-1vCj' />
<link rel="alternate" type="application/json+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2021%2F05%2F14%2Fresident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2021%2F05%2F14%2Fresident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		
		<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script>
	
		<style type="text/css">
			.site-title a,
		.site-description {
			color: #dd9933;
		}
		</style>
	<style id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
	<script data-ad-client="ca-pub-0941975037390780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=270%2C270&#038;ssl=1" />
<style type='text/css' media='all'>
    
                .tribunal-cat-color-xbox-game-pass{
                background-color: #01b219 !important;
                }
                .tribunal-cat-color-xbox-game-pass:after{
                border-left-color: #01b219 !important;
                }
                
                .tribunal-cat-color-recensioni-e-speciali{
                background-color: #dd6502 !important;
                }
                .tribunal-cat-color-recensioni-e-speciali:after{
                border-left-color: #dd6502 !important;
                }
                
                .tribunal-cat-color-giochi{
                background-color: #ab02c9 !important;
                }
                .tribunal-cat-color-giochi:after{
                border-left-color: #ab02c9 !important;
                }
                
    body .header-searchbar-inner,
    body .offcanvas-wraper,
    body .header-navbar,
    body .theme-tags-area,
    body .theme-block .column-bg,
    body .widget-area .widget,
    body .floating-nav-arrow,
    body .content-main-bg,
    body .news-article-bg,
    body .post-navigation,
    body .posts-navigation,
    body .be-author-content,
    body .be-author-content .be-author-wrapper,
    body .site-content .booster-reactions-block,
    body .site-content .booster-ratings-block,
    body .site-content .post-content-share .share-media-nocount,
    .twp-icon-holder .twp-social-count,
    #comments .comment-form input[type="text"],
    #comments .comment-form input[type="email"],
    #comments .comment-form input[type="url"],
    #comments .comment-form textarea{
    background-color: #fff;
    }

    body .post-thumbnail-effects::after {
    border-bottom-color: #fff;
    }

    .post-content-share .share-media-nocount:after,
    .post-content-share .twp-icon-holder .twp-social-count:after {
    border-top-color: #fff;
    }

    body .column-lr-border {
    border-color: #fff;
    }

    button,
    .button,
    .wp-block-button__link,
    .wp-block-file .wp-block-file__button,
    input[type="button"],
    input[type="reset"],
    input[type="submit"],
    .block-title-wrapper:before,
    .comment-reply-title:before,
    .entry-meta .cat-links > a{
    background-color: #d0021b;
    }

    .entry-meta .cat-links > a:after{
    border-left-color: #d0021b;
    }

    .ticker-title,
    .main-navigation div.menu > ul > li.brand-home{
    background-color: #ffca05;
    }

    .theme-block .column-bg {
    border-color: #ffca05;
    }

    a{
    color: #d0021b;
    }

    a:hover,
    a:focus {
    color: #2568ef;
    }

    .site-content .thumb-overlay-darker::before {
    background: -webkit-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -o-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -ms-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: -moz-linear-gradient(transparent, rgba(255,255,255,1.6));
    background: linear-gradient(transparent, rgba(255,255,255,1.6));
    background: linear-gradient(to bottom, rgba(255,255,255,0), #ffffff);
    }

    body,
    input,
    select,
    optgroup,
    textarea {
    color: #1A1B1F;
    }

    .offcanvas-main-navigation li,
    .offcanvas-main-navigation .sub-menu,
    .offcanvas-main-navigation .submenu-wrapper .submenu-toggle,
    .block-title-wrapper,
    .comment-reply-title,
    .entry-content:before,
    .content-list-border,
    .widget.widget_recent_entries ul li,
    .widget.widget_categories ul li,
    .widget.widget_pages ul li,
    .widget.widget_archive ul li,
    .widget.widget_meta ul li {
    border-color: rgba(26,27,31,0.12)    }

    .tags-area .tags-content .tags-title-label,
    .affix-panel-content,
    .booster-block .be-author-details .be-author-wrapper{
    background-color: #ffffff;
    }

    @media (min-width: 992px) {
    .header-layout-3.site-header-fixed .header-navigation-wrapper,
    .header-layout-2.site-header-fixed .header-navbar{
    background-color: #ffffff;
    }
    }

    </style></head>

<body class="post-template-default single single-post postid-359867 single-format-standard custom-background wp-custom-logo no-sidebar twp-single-layout-1 theme-scheme-default fullwidth-layout aa-prefix-tivoo-">

<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAs5ab7WqWSs9zN"></script>
	
	


<a class="skip-link screen-reader-text" href="#content">Skip to the content</a>


<header id="site-header" class="site-header-layout header-layout-2 " role="banner">
    <div class="header-extras header-extras-top">
                    <div class="header-ava-area">
                <div class="wrapper">
                                    </div>
            </div>
            
            <div class="theme-ticker-area hide-no-js">
                <div class="wrapper">
                    <div class="ticker-area clear">

                                                    <div class="ticker-title">
                                <span class="ticker-title-flash"></span>
                                <span class="ticker-title-label">Ultime notizie</span>
                            </div>
                        
                        
                            <div class="ticker-content">
                                <div class="ticker-slides" data-slick='{"autoplay": true, "rtl": false}'>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359867" class="news-article post-359867 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone" alt="Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/" tabindex="0" rel="bookmark" title="Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone">
                                                            Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359826" class="news-article post-359826 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti" alt="PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2016/06/playstation-vr.png?fit=150%2C150&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/12/playstation-vr-2-tanti-dettagli-trapelano-sul-visore-e-sono-molto-interessanti/" tabindex="0" rel="bookmark" title="PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti">
                                                            PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359837" class="news-article post-359837 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando" alt="Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/05/QuakeCon-2021.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/12/il-quakecon-2021-ci-sara-ma-sara-solo-digitale-ecco-quando/" tabindex="0" rel="bookmark" title="Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando">
                                                            Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359823" class="news-article post-359823 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5" alt="The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/gears.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/11/the-coalition-si-sposta-sulla-next-gen-i-prossimi-giochi-saranno-in-unreal-engine-5/" tabindex="0" rel="bookmark" title="The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5">
                                                            The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359808" class="news-article post-359808 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni" alt="Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/Lost-Judgment-Ann_05-07-21.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/10/lost-judgement-e-ufficiale-la-serie-yakuza-restera-un-jrpg-a-turni/" tabindex="0" rel="bookmark" title="Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni">
                                                            Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359780" class="news-article post-359780 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Annunciato Tom Clancy&#8217;s The Division: Heartland" alt="Annunciato Tom Clancy&#8217;s The Division: Heartland" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/The-Division-Heartland_05-06-21.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/07/annunciato-tom-clancys-the-division-heartland/" tabindex="0" rel="bookmark" title="Annunciato Tom Clancy&#8217;s The Division: Heartland">
                                                            Annunciato Tom Clancy&#8217;s The Division: Heartland                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359741" class="news-article post-359741 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Sony sigla una partnership per portare Discord su PlayStation" alt="Sony sigla una partnership per portare Discord su PlayStation" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/discord-logo-sony-sie-678x381-1.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/04/sony-sigla-una-partnership-per-portare-discord-su-playstation/" tabindex="0" rel="bookmark" title="Sony sigla una partnership per portare Discord su PlayStation">
                                                            Sony sigla una partnership per portare Discord su PlayStation                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359734" class="news-article post-359734 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Xbox Series X/S: ecco i 74 giochi che supportano FPS Boost" alt="Xbox Series X/S: ecco i 74 giochi che supportano FPS Boost" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/Xbox-Series-X_09-09-20-600x338-1.jpg?fit=150%2C85&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/04/xbox-series-x-s-ecco-i-74-giochi-che-supportano-fps-boost/" tabindex="0" rel="bookmark" title="Xbox Series X/S: ecco i 74 giochi che supportano FPS Boost">
                                                            Xbox Series X/S: ecco i 74 giochi che supportano FPS Boost                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359729" class="news-article post-359729 post type-post status-publish format-standard has-post-thumbnail hentry category-xbox-game-pass">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Xbox Game Pass: annunciati i primi giochi di maggio 2021" alt="Xbox Game Pass: annunciati i primi giochi di maggio 2021" src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2021/05/final-fantasy-x.jpg?fit=150%2C84&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/05/03/xbox-game-pass-annunciati-i-primi-giochi-di-maggio-2021/" tabindex="0" rel="bookmark" title="Xbox Game Pass: annunciati i primi giochi di maggio 2021">
                                                            Xbox Game Pass: annunciati i primi giochi di maggio 2021                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                        <div class="ticker-item">
                                            <article id="theme-post-359649" class="news-article post-359649 post type-post status-publish format-standard has-post-thumbnail hentry category-xbox-game-pass">
                                                                                                <div class="post-thumbnail">
                                                        <div class="img-hover-scale">
                                                            <a href="" tabindex="0">
                                                                <img title="Dragon Quest Builders 2 arriva su Xbox One e Game Pass a maggio" alt="Dragon Quest Builders 2 arriva su Xbox One e Game Pass a maggio" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/04/H2x1_NSwitch_DragonQuestBuilders2_image1600w.jpg?fit=150%2C75&#038;ssl=1">
                                                            </a>
                                                        </div>
                                                    </div>
                                                
                                                <div class="article-content">
                                                    <h3 class="entry-title entry-title-xxsmall">
                                                        <a href="https://www.tivoo.it/2021/04/26/dragon-quest-builders-2-arriva-su-xbox-one-e-game-pass-a-maggio/" tabindex="0" rel="bookmark" title="Dragon Quest Builders 2 arriva su Xbox One e Game Pass a maggio">
                                                            Dragon Quest Builders 2 arriva su Xbox One e Game Pass a maggio                                                        </a>
                                                    </h3>
                                                </div>
                                            </article>
                                        </div>

                                    
                                </div>

                                <div class="ticker-controls">
                                    <div class="title-controls title-controls-bg">
                                        <button type="button" class="twp-slide-prev slide-icon-1 slick-arrow slide-prev-ticker">
                                            <i class="ion-ios-arrow-back slick-arrow"></i>
                                        </button>
                                        <button type="button" class="twp-slide-next slide-icon-1 slick-arrow slide-next-ticker">
                                            <i class="ion-ios-arrow-forward slick-arrow"></i>
                                        </button>
                                    </div>
                                </div>
                            </div>

                            
                    </div>
                </div>
            </div>

            </div>
    <div class="header-navbar  "  >
        <div class="wrapper">
            <div class="navbar-item navbar-item-left">
                <div class="header-titles">
                    <div class="site-logo site-branding"><a href="https://www.tivoo.it/" class="custom-logo-link" rel="home"><img width="2289" height="993" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?fit=2289%2C993&amp;ssl=1" class="custom-logo" alt="Tivoo Games" srcset="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?w=2289&amp;ssl=1 2289w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?resize=300%2C130&amp;ssl=1 300w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?resize=750%2C325&amp;ssl=1 750w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?resize=150%2C65&amp;ssl=1 150w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?resize=1536%2C666&amp;ssl=1 1536w, https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?resize=2048%2C888&amp;ssl=1 2048w" sizes="(max-width: 2289px) 100vw, 2289px" data-attachment-id="357542" data-permalink="https://www.tivoo.it/cropped-picsart_11-03-11-14-06-png/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?fit=2289%2C993&amp;ssl=1" data-orig-size="2289,993" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-PicsArt_11-03-11.14.06.png" data-image-description="&lt;p&gt;https://www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png&lt;/p&gt;
" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?fit=300%2C130&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/11/cropped-PicsArt_11-03-11.14.06.png?fit=750%2C325&amp;ssl=1" /></a><span class="screen-reader-text">Tivoo Games</span></div>                </div><!-- .header-titles -->
            </div><!-- .navbar-item-left -->

            
            <div class="navbar-item navbar-item-right">
                <div class="header-navigation-wrapper na-responsive-menu navbar-item-mid">
                    <nav id="site-navigation" class="main-navigation">
                        <div class="menu"><ul id="primary-menu" class="menu"><li class="brand-home"><a title="Home" href="https://www.tivoo.it"><span class='icon ion-ios-home'></span></a></li><li id="menu-item-356411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356411"><a href="https://www.tivoo.it/category/intrattenimento/">News</a></li>
<li id="menu-item-356413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356413"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></li>
<li id="menu-item-357080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><div class="link-icon-wrapper"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="currentColor" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></div>
<ul class="sub-menu">
	<li id="menu-item-355311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Teleblog</a></li>
	<li id="menu-item-356210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356210"><a href="http://radiosoap.teleblog.it/">Radiosoap</a></li>
	<li id="menu-item-355361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
	<li id="menu-item-356729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></li>
</ul>
</li>
<li id="menu-item-357333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357333"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
</ul></div>                    </nav><!-- #site-navigation -->
                </div><!-- .header-navigation-wrapper -->

                <div class="navbar-controls hide-no-js">
                                            <button type="button" class="navbar-control button-style button-transparent navbar-control-search"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M1148.0319,95.6176858 L1151.70711,99.2928932 C1152.09763,99.6834175 1152.09763,100.316582 1151.70711,100.707107 C1151.31658,101.097631 1150.68342,101.097631 1150.29289,100.707107 L1146.61769,97.0318993 C1145.07801,98.2635271 1143.12501,99 1141,99 C1136.02944,99 1132,94.9705627 1132,90 C1132,85.0294372 1136.02944,81 1141,81 C1145.97056,81 1150,85.0294372 1150,90 C1150,92.1250137 1149.26353,94.078015 1148.0319,95.6176858 Z M1146.04139,94.8563911 C1147.25418,93.5976949 1148,91.8859456 1148,90 C1148,86.1340067 1144.86599,83 1141,83 C1137.13401,83 1134,86.1340067 1134,90 C1134,93.8659933 1137.13401,97 1141,97 C1142.88595,97 1144.59769,96.2541764 1145.85639,95.0413859 C1145.88271,95.0071586 1145.91154,94.9742441 1145.94289,94.9428932 C1145.97424,94.9115423 1146.00716,94.8827083 1146.04139,94.8563911 Z" transform="translate(-1132 -81)" /></svg></button>
                    
                    <button type="button" class="navbar-control button-style button-transparent navbar-control-offcanvas">
                        <span class="menu-label">
                            Menu                        </span>
                        <span class="bars">
                            <span class="bar"></span>
                            <span class="bar"></span>
                            <span class="bar"></span>
                        </span>
                    </button>
                </div>

            </div><!-- .navbar-item-right -->
        </div>
    </div>
    <div class="header-extras header-extras-bottom">
            </div>

</header><!-- #site-header -->


<div id="content" class="site-content">


    <div class="singular-main-block">
        <div class="wrapper">
            <div class="column-row">

                <div id="primary" class="content-area">
                    <main id="main" class="site-main " role="main">
<center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Maglifestyle1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5896761076345277"
     data-ad-slot="6276482515"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
	</script></center>
						
<center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=prime_video&banner=02S7FRBT08ZSEH7YM4G2&f=ifr&linkID=fb9a9915282cb731fa0ddec906e00e0e&t=carto0e-21&tracking_id=carto0e-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></center> 	
						
                        <div class="entry-breadcrumb"><nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.tivoo.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2021/05/" itemprop="item"><span itemprop="name">Maggio</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2021/05/14/" itemprop="item"><span itemprop="name">14</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.tivoo.it/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/" itemprop="item"><span itemprop="name">Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone</span></a><meta itemprop="position" content="5" /></li></ul></nav>
        </div>
                            <div class="article-wraper single-layout  single-layout-default">

                                
	<article id="post-359867" class="post-359867 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento"> 

		<div class="post-thumbnail">                <img width="1280" height="720" src="https://www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?resize=150%2C84&amp;ssl=1 150w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?resize=1024%2C576&amp;ssl=1 1024w" sizes="(max-width: 1280px) 100vw, 1280px" data-attachment-id="356615" data-permalink="https://www.tivoo.it/2020/09/12/tgs-2020-data-e-orario-per-la-presentazione-di-resident-evil-village/resident-evil-village/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?fit=1280%2C720&amp;ssl=1" data-orig-size="1280,720" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="resident-evil-village" data-image-description="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/resident-evil-village.jpg?fit=750%2C422&amp;ssl=1" />        </div>
			<header class="entry-header entry-header-1">

				
					<div class="entry-meta">

						<div class="entry-meta-item entry-meta-categories"><div class="entry-meta-wrapper"><span class="cat-links">
                            <a class="tribunal-cat-color-giochi" href="https://www.tivoo.it/category/giochi/" rel="category tag">Giochi</a>

                        
                            <a class="tribunal-cat-color-intrattenimento" href="https://www.tivoo.it/category/intrattenimento/" rel="category tag">Intrattenimento</a>

                        </span></div></div>
					</div>

				
				<h1 class="entry-title">

		            Resident Evil Village è il peggior debutto degli ultimi 19 anni per la serie in Giappone
		        </h1>

			</header>

		
			<div class="entry-meta">

				<div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/14/" rel="bookmark"><time class="entry-date published" datetime="2021-05-14T09:01:16+02:00">14 Maggio 2021</time><time class="updated" datetime="2021-05-14T09:06:43+02:00">14 Maggio 2021</time></a></span></div></div>
			</div>

				
		<div class="post-content-wrap">

			
			<div class="post-content">

				<div class="entry-content">

					<div class="tivoo-prima-del-contenuto" id="tivoo-867410840"><div class="tivoo-adlabel">Annunci</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0941975037390780" 
data-ad-slot="1046720220" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><h2>Il debutto di Resident Evil Village in Giappone è tra i peggiori della serie</h2>
<p>Famitsu ha rilasciato i suoi consueti dati dell&#8217;ultima settimana di vendite del software retail in Giappone e pare proprio che nonostante gli ottimi numeri registrati, il debutto di<strong> Resident Evil Village</strong> su PlayStation 4 e PlayStation 5 è stato il peggiore degli ultimi 19 anni per il franchise, nello specifico dai tempi di <strong>Resident Evil 4</strong>.</p>
<p>Village ha aperto con 149,884 copie, circa la metà in meno rispetto ai numeri totalizzati da Resident Evil 7 durante la prima settimana di lancio nel 2017, pari a 231 mila copie. Secondo i dati storici riportati dal sempre apprezzato <a class="link-external" href="https://sites.google.com/site/gamedatalibrary/home" target="_blank" rel="noopener">Game Data Library</a>, ad oggi gli unici due capitoli col peggior debutto sono stati il primo Resident Evil su PlayStation nel 1996 con 148,904 copie, e Resident Evil 4 su GameCube con 145,533.</p>
<p>Negli ultimi due anni, i remake di <strong>Resident Evil 3</strong> e<strong> Resident Evil 2</strong> hanno rispettivamente totalizzato 189,490 e 265,324 copie. Ovviamente in questi numeri dobbiamo escludere le vendite digitali, che come testimoniano le analisi degli ultimi mesi, tra il 2020 e il 2021 c&#8217;è stata una notevole crescita nel software digitale. </p>
<p>Da ricordare inoltre che attualmente diverse regioni del Giappone sono ancora in pieno stato di emergenza a causa della pandemia, effetto che potrebbe effettivamente spingere molti giocatori ad acquistare una copia digitale. In ogni caso, al netto di questo inaspettato risultato sul mercato giapponese, oltreoceano Resident Evil Village è stato un grande lancio, con più di 3 milioni di copie raggiunte in meno di 4 giorni, pareggiando i risultati raggiunti dal remake di Resident Evil 2.</p>
<p>Tra gli altri potenziali fattori che potrebbero aver influenzato questo calo nelle vendite potrebbe esserci anche il tema di questo nuovo capitolo della serie, che affonda le radici nella cultura horror europea.</p>
<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Launch week retail sales of Resident Evil Village are the lowest for a mainline RE title in Japan since the original release of RE4 on the GameCube, third lowest of the series, barely on par with that and the original game.<br><br>35% drop from Resident Evil 7. <a href="https://t.co/onZTL100Bl">pic.twitter.com/onZTL100Bl</a></p>&mdash; Game Data Library (@GameDataLibrary) <a href="https://twitter.com/GameDataLibrary/status/1392919288827322369?ref_src=twsrc%5Etfw">May 13, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p> </p>


<p></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div>
				</div>

				
					<div class="entry-footer">
                        <div class="entry-meta">
                                                     </div>
                        <div class="entry-meta">
                                                    </div>
					</div>

				
			</div>

		</div>

	</article>


                                            <div class="comments-wrapper">
                                                
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/14/resident-evil-village-e-il-peggior-debutto-degli-ultimi-19-anni-per-la-serie-in-giappone/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tivoo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='359867' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da646f694e" /></p><input type="hidden" id="ak_js" name="ak_js" value="15"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
                                            </div>

                                        
                            </div>

                        
                <div class="floating-nav-arrow floating-nav-prev">
                    <div class="nav-arrow-area">
                        <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg>                    </div>
                    <article class="nav-arrow-content">

                                                    <div class="post-thumbnail">
                                <img width="150" height="150" src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2016/06/playstation-vr.png?fit=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" loading="lazy" data-attachment-id="92130" data-permalink="https://www.tivoo.it/2016/06/14/playstation-vr-sara-rilasciato-13-ottobre/playstation-vr/" data-orig-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2016/06/playstation-vr.png?fit=600%2C340&amp;ssl=1" data-orig-size="600,340" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="playstation-vr" data-image-description="" data-medium-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2016/06/playstation-vr.png?fit=300%2C194&amp;ssl=1" data-large-file="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2016/06/playstation-vr.png?fit=600%2C340&amp;ssl=1" />                            </div>
                        
                        <header class="entry-header">
                            <h3 class="entry-title entry-title-small">
                                <a href="https://www.tivoo.it/2021/05/12/playstation-vr-2-tanti-dettagli-trapelano-sul-visore-e-sono-molto-interessanti/" rel="bookmark">
                                    PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti                                </a>
                            </h3>
                        </header>
                    </article>
                </div>

            
    			<div class="theme-block related-posts-area">

    	        	                        <header class="block-title-wrapper">
                            <h3 class="block-title block-title-large">
                                Argomenti simili                            </h3>
                        </header>
    		        
    	            <div class="content-main">

                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://www.tivoo.it/2021/05/12/playstation-vr-2-tanti-dettagli-trapelano-sul-visore-e-sono-molto-interessanti/">
                                                            <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2016/06/playstation-vr.png?fit=300%2C194&#038;ssl=1" title="PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti" alt="PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://www.tivoo.it/2021/05/12/playstation-vr-2-tanti-dettagli-trapelano-sul-visore-e-sono-molto-interessanti/" rel="bookmark">
                                                            PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/12/" rel="bookmark"><time class="entry-date published" datetime="2021-05-12T09:44:44+02:00">12 Maggio 2021</time><time class="updated" datetime="2021-05-12T09:44:47+02:00">12 Maggio 2021</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Tanti dettagli trapelano sul nuovo PlayStation VR 2 Il prossimo visore PlayStation VR 2 potrebbe davvero rappresentare una grossa evoluzione,...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://www.tivoo.it/2021/05/12/il-quakecon-2021-ci-sara-ma-sara-solo-digitale-ecco-quando/">
                                                            <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2021/05/QuakeCon-2021.jpg?fit=300%2C169&#038;ssl=1" title="Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando" alt="Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://www.tivoo.it/2021/05/12/il-quakecon-2021-ci-sara-ma-sara-solo-digitale-ecco-quando/" rel="bookmark">
                                                            Il Quakecon 2021 ci sarà, ma sarà solo digitale, ecco quando                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/12/" rel="bookmark"><time class="entry-date published" datetime="2021-05-12T09:32:54+02:00">12 Maggio 2021</time><time class="updated" datetime="2021-05-12T09:34:01+02:00">12 Maggio 2021</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    Anche quest&#039;anno tornerà il QuakeCon 2021 Bethesda ha annunciato che anche quest&#039;anno si terrà l&#039;immancabile QuakeCon 2021, con un nuovo...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://www.tivoo.it/2021/05/11/the-coalition-si-sposta-sulla-next-gen-i-prossimi-giochi-saranno-in-unreal-engine-5/">
                                                            <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/gears.jpg?fit=300%2C169&#038;ssl=1" title="The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5" alt="The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://www.tivoo.it/2021/05/11/the-coalition-si-sposta-sulla-next-gen-i-prossimi-giochi-saranno-in-unreal-engine-5/" rel="bookmark">
                                                            The Coalition si sposta sulla next gen, i prossimi giochi saranno in Unreal Engine 5                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/11/" rel="bookmark"><time class="entry-date published" datetime="2021-05-11T09:45:08+02:00">11 Maggio 2021</time><time class="updated" datetime="2021-05-11T09:45:16+02:00">11 Maggio 2021</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    The Coalition si sposta su next gen con Unreal Engine 5 I traguardi raggiunti da The Coalition con Gears 5...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://www.tivoo.it/2021/05/10/lost-judgement-e-ufficiale-la-serie-yakuza-restera-un-jrpg-a-turni/">
                                                            <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/Lost-Judgment-Ann_05-07-21.jpg?fit=300%2C169&#038;ssl=1" title="Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni" alt="Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://www.tivoo.it/2021/05/10/lost-judgement-e-ufficiale-la-serie-yakuza-restera-un-jrpg-a-turni/" rel="bookmark">
                                                            Lost Judgement è ufficiale, la serie Yakuza resterà un JRPG a turni                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/10/" rel="bookmark"><time class="entry-date published" datetime="2021-05-10T09:05:53+02:00">10 Maggio 2021</time><time class="updated" datetime="2021-05-10T09:06:02+02:00">10 Maggio 2021</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    SEGA annuncia Lost Judgement e conferma i piani per la serie di Yakuza SEGA ha presentato ufficialmente Lost Judgement, sequel...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://www.tivoo.it/2021/05/07/annunciato-tom-clancys-the-division-heartland/">
                                                            <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/The-Division-Heartland_05-06-21.jpg?fit=300%2C169&#038;ssl=1" title="Annunciato Tom Clancy&#8217;s The Division: Heartland" alt="Annunciato Tom Clancy&#8217;s The Division: Heartland">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://www.tivoo.it/2021/05/07/annunciato-tom-clancys-the-division-heartland/" rel="bookmark">
                                                            Annunciato Tom Clancy&#8217;s The Division: Heartland                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/07/" rel="bookmark"><time class="entry-date published" datetime="2021-05-07T09:34:29+02:00">7 Maggio 2021</time><time class="updated" datetime="2021-05-07T09:34:39+02:00">7 Maggio 2021</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    L&#039;universo di The Division si espande con un nuovo videogioco free-to-play Ubisoft ha annunciato ufficialmente ben due nuovi progetti legati...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                                                    <div class="content-list">
                                <article class="news-article news-article-bg">
                                    <div class="column-row">
                                                                                    <div class="column column-4">
                                                <div class="post-thumbnail">
                                                    <div class="post-thumbnail-effects">
                                                        <a href="https://www.tivoo.it/2021/05/04/sony-sigla-una-partnership-per-portare-discord-su-playstation/">
                                                            <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2021/05/discord-logo-sony-sie-678x381-1.jpg?fit=300%2C169&#038;ssl=1" title="Sony sigla una partnership per portare Discord su PlayStation" alt="Sony sigla una partnership per portare Discord su PlayStation">
                                                        </a>
                                                    </div>
                                                </div>
                                            </div>
                                        
                                        <div class="column column-8">
                                            <div class="post-content">
                                                <header class="entry-header">
                                                    <h3 class="entry-title entry-title-medium">
                                                        <a href="https://www.tivoo.it/2021/05/04/sony-sigla-una-partnership-per-portare-discord-su-playstation/" rel="bookmark">
                                                            Sony sigla una partnership per portare Discord su PlayStation                                                        </a>
                                                    </h3>
                                                </header>

                                                <div class="entry-meta">
                                                    <div class="entry-meta-item entry-meta-author"><div class="entry-meta-wrapper"><span class="entry-meta-icon author-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M18,19 C18,19.5522847 17.5522847,20 17,20 C16.4477153,20 16,19.5522847 16,19 L16,17 C16,15.3431458 14.6568542,14 13,14 L5,14 C3.34314575,14 2,15.3431458 2,17 L2,19 C2,19.5522847 1.55228475,20 1,20 C0.44771525,20 0,19.5522847 0,19 L0,17 C0,14.2385763 2.23857625,12 5,12 L13,12 C15.7614237,12 18,14.2385763 18,17 L18,19 Z M9,10 C6.23857625,10 4,7.76142375 4,5 C4,2.23857625 6.23857625,0 9,0 C11.7614237,0 14,2.23857625 14,5 C14,7.76142375 11.7614237,10 9,10 Z M9,8 C10.6568542,8 12,6.65685425 12,5 C12,3.34314575 10.6568542,2 9,2 C7.34314575,2 6,3.34314575 6,5 C6,6.65685425 7.34314575,8 9,8 Z" /></svg></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://www.tivoo.it/author/giovanni-ino/">Giovanni Ino</a></span></span></div></div><div class="entry-meta-item entry-meta-date"><div class="entry-meta-wrapper"><span class="entry-meta-icon calendar-icon"> <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M4.60069444,4.09375 L3.25,4.09375 C2.47334957,4.09375 1.84375,4.72334957 1.84375,5.5 L1.84375,7.26736111 L16.15625,7.26736111 L16.15625,5.5 C16.15625,4.72334957 15.5266504,4.09375 14.75,4.09375 L13.3993056,4.09375 L13.3993056,4.55555556 C13.3993056,5.02154581 13.0215458,5.39930556 12.5555556,5.39930556 C12.0895653,5.39930556 11.7118056,5.02154581 11.7118056,4.55555556 L11.7118056,4.09375 L6.28819444,4.09375 L6.28819444,4.55555556 C6.28819444,5.02154581 5.9104347,5.39930556 5.44444444,5.39930556 C4.97845419,5.39930556 4.60069444,5.02154581 4.60069444,4.55555556 L4.60069444,4.09375 Z M6.28819444,2.40625 L11.7118056,2.40625 L11.7118056,1 C11.7118056,0.534009742 12.0895653,0.15625 12.5555556,0.15625 C13.0215458,0.15625 13.3993056,0.534009742 13.3993056,1 L13.3993056,2.40625 L14.75,2.40625 C16.4586309,2.40625 17.84375,3.79136906 17.84375,5.5 L17.84375,15.875 C17.84375,17.5836309 16.4586309,18.96875 14.75,18.96875 L3.25,18.96875 C1.54136906,18.96875 0.15625,17.5836309 0.15625,15.875 L0.15625,5.5 C0.15625,3.79136906 1.54136906,2.40625 3.25,2.40625 L4.60069444,2.40625 L4.60069444,1 C4.60069444,0.534009742 4.97845419,0.15625 5.44444444,0.15625 C5.9104347,0.15625 6.28819444,0.534009742 6.28819444,1 L6.28819444,2.40625 Z M1.84375,8.95486111 L1.84375,15.875 C1.84375,16.6516504 2.47334957,17.28125 3.25,17.28125 L14.75,17.28125 C15.5266504,17.28125 16.15625,16.6516504 16.15625,15.875 L16.15625,8.95486111 L1.84375,8.95486111 Z" /></svg></span><span class="posted-on"><a href="https://www.tivoo.it/2021/05/04/" rel="bookmark"><time class="entry-date published" datetime="2021-05-04T13:46:17+02:00">4 Maggio 2021</time><time class="updated" datetime="2021-05-04T13:46:25+02:00">4 Maggio 2021</time></a></span></div></div>                                                </div>

                                                <div class="entry-content entry-content-muted entry-content-small">
                                                    PlayStation accoglie finalmente Discord Sony ha annunciato di aver stipulato una partnership con Discord per portare la popolare applicazione anche...                                                </div>
                                            </div>
                                        </div>

                                    </div>
                                </article>
                            </div>
                        
    	            </div>

    			</div>

    		
                    <div class="navigation-wrapper">
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Articoli">
		<h2 class="screen-reader-text">Navigazione articoli</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.tivoo.it/2021/05/12/playstation-vr-2-tanti-dettagli-trapelano-sul-visore-e-sono-molto-interessanti/" rel="prev"><span class="arrow" aria-hidden="true"><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="20" viewBox="0 0 20 20"><path fill="currentColor" d="M3.828 9l6.071-6.071-1.414-1.414-8.485 8.485 8.485 8.485 1.414-1.414-6.071-6.071h16.172v-2h-16.172z" /></svg></span><span class="screen-reader-text">Previous post:</span><span class="post-title">PlayStation VR 2 tanti dettagli trapelano sul visore e sono molto interessanti</span></a></div></div>
	</nav>                    </div>
                    
                    </main><!-- #main -->
                </div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1433988251697727"
     data-ad-slot="7194103359"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		                
				
            </div>
        </div>
    </div>


            <div class="header-searchbar">
                <div class="header-searchbar-inner">
                    <div class="wrapper">
                        <div class="header-searchbar-area">
                            <a class="skip-link-search-top" href="javascript:void(0)"></a>
                            <form role="search" method="get" class="search-form" action="https://www.tivoo.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                            <button type="button" id="search-closer" class="button-style button-transparent close-popup">
                                <svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16"><polygon fill="currentColor" fill-rule="evenodd" points="6.852 7.649 .399 1.195 1.445 .149 7.899 6.602 14.352 .149 15.399 1.195 8.945 7.649 15.399 14.102 14.352 15.149 7.899 8.695 1.445 15.149 .399 14.102" /></svg>                            </button>
                        </div>
                    </div>
                </div>
            </div>
        
        <div class="footer-gallery-wrap">
            <div class="wrapper">

            <div class="widget-footer-galleries"></div>
            </div>
        </div>
    
        <div id="offcanvas-menu">
            <div class="offcanvas-wraper">

                <div class="close-offcanvas-menu">
                    <a class="skip-link-off-canvas" href="javascript:void(0)"></a>
                    <div class="offcanvas-close">
                        <button type="button" class="button-style button-transparent button-offcanvas-close">
                            <span class="offcanvas-close-label">
                                Close                            </span>
                            <span class="bars">
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                    <span class="bar"></span>
                                </span>
                        </button>
                    </div>
                </div>

                <div id="primary-nav-offcanvas" class="offcanvas-item offcanvas-main-navigation">
                    <div class="offcanvas-navigation-area"><ul id="menu-categorie" class="menu"><li class="brand-home"><a title="Home" href="https://www.tivoo.it"><span class='icon ion-ios-home'></span></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356411"><div class="submenu-wrapper"><a href="https://www.tivoo.it/category/intrattenimento/">News</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356413"><div class="submenu-wrapper"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></div><!-- .submenu-wrapper --></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><div class="submenu-wrapper"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a><button type="button" class="button-style button-transparent submenu-toggle" data-toggle-target=".menu-item.menu-item-357080 > .sub-menu" data-toggle-type="slidetoggle" data-toggle-duration="250"><span class="screen-reader-text">Show sub menu</span><svg class="svg-icon" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" width="20" height="12" viewBox="0 0 20 12"><polygon fill="currentColor" fill-rule="evenodd" points="1319.899 365.778 1327.678 358 1329.799 360.121 1319.899 370.021 1310 360.121 1312.121 358" transform="translate(-1310 -358)" /></svg></button></div><!-- .submenu-wrapper -->
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><div class="submenu-wrapper"><a href="https://www.teleblog.it">Teleblog</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356210"><div class="submenu-wrapper"><a href="http://radiosoap.teleblog.it/">Radiosoap</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><div class="submenu-wrapper"><a href="https://www.maglifestyle.it/">Lifestyle</a></div><!-- .submenu-wrapper --></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><div class="submenu-wrapper"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></div><!-- .submenu-wrapper --></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357333"><div class="submenu-wrapper"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></div><!-- .submenu-wrapper --></li>
</ul></div>                </div>

                
                <a class="skip-link-offcanvas screen-reader-text" href="javascript:void(0)"></a>
                
            </div>
        </div>

    
            <div class="drawer-handle">
                <div class="drawer-handle-open">
                    <i class="ion ion-ios-add"></i>
                </div>
            </div>

            
</div>
<footer id="site-footer" role="contentinfo">

    
            <div class="footer-widgetarea">
                <div class="wrapper">
                    <div class="column-row">
                                                    <div class="column column-4 column-sm-12">
                                <div id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widget-title font-size-big">Lifestyle Network</h2><div class="textwidget custom-html-widget"><style>
  .widget-network {
    padding: 10px 20px;
    display: inline-block;
    vertical-align: bottom;
    background: #222;
    border-top: solid 2px #E02730;
    border-radius: 4px;
  }
  .icone-network {
    background: transparent;
    border-radius:4px;
    text-align:center;
    position: relative;
    display: inline-block;
    max-width:75px;
	min-width: 32px;
    height: 32px;
    margin: 0 1px;
    padding: 5px;
    -o-transition:all .5s;
    -webkit-transition: all .5s;
    -moz-transition: all .5s;
    transition: all .5s;
  }
  .icone-network:hover {background: #666;}

  .icone-network span {
    color:#666;
    position:absolute;
    font-family:sans-serif;
    bottom:0;
    left:-25px;
    right:-25px;
    padding:3px 7px;
    z-index:-1;
    font-size:12px;
    border-radius:2px;
    background:#fff;
    visibility:hidden;
    opacity:0;
    -o-transition:all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -webkit-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -moz-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
  }

  .icone-network span:before {
    content:'';
    width: 0; 
    height: 0; 
    border-left: 5px solid transparent;
    border-right: 5px solid transparent;
    border-top: 5px solid #fff;
    position:absolute;
    bottom:-5px;
    left:40px;
  }

  .icone-network:hover span {
    bottom: 40px;
    visibility: visible;
    opacity: 1;
    transform: translateX(-4px);
  }

</style>
<center>
	<a href="https://www.teleblog.it/" target="_blank" title="Teleblog - Programmi tv, fiction  e soap opera" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_06-28-11.46.40copia.png?w=1140&#038;ssl=1" alt="Teleblog" data-recalc-dims="1"><span>Teleblog</span></a>
			<a href="https://www.tivoo.it" target="_blank" title="Tivoo - Lifestyle in Tv" class="icone-network" rel="noopener"><img src="https://i1.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_07-22-07.31.34copia.png?w=1140&#038;ssl=1" alt="Tivoo" data-recalc-dims="1"><span>Tivoo</span></a>
<a href="https://radiosoap.teleblog.it/" target="_blank" title="Radiosoap - Il viaggio nella memoria televisiva" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=1140&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1"><span>Radiosoap</span></a>
<a href="https://www.maglifestyle.it/" target="_blank" title="Il blog delle passioni" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.maglifestyle.it/wp-content/uploads/2020/07/PicsArt_07-24-05.21.31-copia.png?w=1140&#038;ssl=1" alt="Lifestyle" data-recalc-dims="1"><span>Lifestyle</span></a>
	<a href="https://www.mondotelefono.it/" target="_blank" title="Passione per la telefonia" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.mondotelefono.it/wp-content/uploads/2020/10/PicsArt_10-02-11.13.51.png?w=1140" alt="Mondo Telefono" data-recalc-dims="1"><span>MondoTelefono</span></a>	
</center></div></div><div id="custom_html-5" class="widget_text widget widget_custom_html"><h2 class="widget-title font-size-big">Leggi e ascolta Radiosoap</h2><div class="textwidget custom-html-widget"><center><a href="https://radiosoap.teleblog.it/" target="_blank" title="Radiosoap - Il viaggio nella memoria televisiva" class="icone-network" rel="noopener"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=1140&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1"><span>Radiosoap</span></a></center></div></div><div id="text-10" class="widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Nuovo Teleblog display --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5896761076345277" data-ad-slot="7467277270" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>                            </div>
                        
                                                    <div class="column column-4 column-sm-12">
                                <div id="rss-2" class="widget widget_rss"><h2 class="widget-title font-size-big"><a class="rsswidget" href="https://www.teleblog.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.teleblog.it/">Ultime da Teleblog</a></h2><ul><li><a class='rsswidget' href='https://www.teleblog.it/2021/05/14/la-piu-bella-sei-tu-nel-1991-luciano-rispoli-omaggiava-il-festival-di-sanremo-su-telemontecarlo/'>La più bella sei tu, nel 1991 Luciano Rispoli omaggiava il Festival di Sanremo su Telemontecarlo</a> <span class="rss-date">14 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2021/05/14/guida-tv-14-maggio-top-dieci-lisola-dei-famosi-propaganda-live/'>Guida Tv 14 maggio: Top Dieci, L’isola dei famosi, Propaganda Live</a> <span class="rss-date">14 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2021/05/14/ascolti-tv-13-maggio-ancora-top-un-passo-dal-cielo-6-male-il-film-the-first-man/'>Ascolti tv 13 maggio, ancora top Un passo dal cielo 6, male il film The first man: il podcast</a> <span class="rss-date">14 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2021/05/14/shang-chi-sara-esclusiva-della-sala-solo-per-45-giorni-dopo-arrivera-su-disney/'>Shang-Chi sarà esclusiva della sala solo per 45 giorni, dopo arriverà su Disney+</a> <span class="rss-date">14 Maggio 2021</span></li></ul></div><div id="rss-3" class="widget widget_rss"><h2 class="widget-title font-size-big"><a class="rsswidget" href="https://www.maglifestyle.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.maglifestyle.it/">Ultime da Lifestyle</a></h2><ul><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/05/12/kobe-e-la-compagnia-degli-anelli-la-storia-di-kobe-bryant-di-jeff-pearlman/'>“Kobe e la compagnia degli anelli”, la storia di Kobe Bryant di Jeff Pearlman</a> <span class="rss-date">12 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/05/12/metal-dectective-torna-su-discovery-paolo-gibba-campanardi-a-caccia-di-cimeli/'>“Metal dectective”, torna su discovery+ Paolo “Gibba” Campanardi a caccia di cimeli</a> <span class="rss-date">12 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/05/12/a-spasso-con-jung-armati-di-scienza-e-le-altre-novita-di-giugno-raffaello-cortina-editore/'>A Spasso con Jung, Armati di scienza e le altre novità di giugno Raffaello Cortina Editore</a> <span class="rss-date">12 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2021/05/10/bobby-and-giada-in-italy-su-food-network-un-viaggio-nella-dolce-vita-italiana/'>Bobby and Giada in Italy, su Food Network un viaggio nella “dolce vita” italiana</a> <span class="rss-date">10 Maggio 2021</span></li></ul></div><div id="rss-4" class="widget widget_rss"><h2 class="widget-title font-size-big"><a class="rsswidget" href="https://radiosoap.teleblog.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://radiosoap.teleblog.it/">Ultime da Radiosoap</a></h2><ul><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2021/04/13/la-musica-della-tv-arriva-nelle-edicole-la-super-raccolta-delle-sigle-tv-storiche-piu-belle/'>La musica della tv, arriva nelle edicole la super raccolta delle sigle tv storiche più belle</a> <span class="rss-date">13 Aprile 2021</span></li><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2021/04/09/radiosoap-e-la-musica-degli-anni-80-ricordiamo-raf-fine-young-cannibals-la-classifica-del-1989/'>Radiosoap e la musica degli anni 80, ricordiamo Raf, Fine Young Cannibals: la classifica del 1989</a> <span class="rss-date">9 Aprile 2021</span></li><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2021/01/22/koseidon-i-zenborg-megaloman-in-tv-spadroneggiavano-i-dinosauri/'>Koseidon, I-Zenborg, Megaloman: in tv spadroneggiavano i dinosauri</a> <span class="rss-date">22 Gennaio 2021</span></li><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2021/01/21/lunedi-film-prima-delle-fiction-su-rai-uno-era-di-scena-il-grande-cinema/'>Lunedi film, prima delle fiction su Rai Uno era di scena il grande cinema</a> <span class="rss-date">21 Gennaio 2021</span></li></ul></div><div id="rss-5" class="widget widget_rss"><h2 class="widget-title font-size-big"><a class="rsswidget" href="https://www.mondotelefono.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.mondotelefono.it/">Ultime da Mondo Telefono</a></h2><ul><li><a class='rsswidget' href='https://www.mondotelefono.it/2021/05/03/cosa-sono-le-aree-nere-grigie-e-bianche/'>Cosa sono le aree nere, grigie e bianche?</a> <span class="rss-date">3 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.mondotelefono.it/2021/05/03/winday-nel-nuovo-spot-windtre-con-fiorello-il-programma-fedelta/'>Winday, nel nuovo spot WindTre con Fiorello il programma fedeltà</a> <span class="rss-date">3 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.mondotelefono.it/2021/05/03/super-impresa-la-nuova-offerta-business-di-optima-italia/'>Super Impresa, la nuova offerta business di Optima Italia</a> <span class="rss-date">3 Maggio 2021</span></li><li><a class='rsswidget' href='https://www.mondotelefono.it/2021/04/26/super-casa-ecco-la-nuova-offerta-optima-italia-sempre-in-ununica-bolletta/'>Super Casa, ecco la nuova offerta Optima Italia sempre in un’unica bolletta</a> <span class="rss-date">26 Aprile 2021</span></li></ul></div>                            </div>
                        
                                                    <div class="column column-4 column-sm-12">
                                <div class="widget tivoo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0941975037390780" 
data-ad-slot="1046720220" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>                            </div>
                                            </div>
                </div>
            </div>
                <div class="footer-hr">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-12">
                        <div class="footer-separator"></div>
                    </div>
                </div>
            </div>
        </div>
        <div class="site-info">
            <div class="wrapper">
                <div class="column-row">
                    <div class="column column-12">
                        <div class="footer-copyright">
                            Copyright &copy 2021 <a href="https://www.tivoo.it/" title="Tivoo Games" ><span>Tivoo Games. </span></a> All rights reserved. Lifestyle Network<br>Theme: Tribunal By <a href="https://www.themeinwp.com/theme/tribunal"  title="Themeinwp" target="_blank" rel="author"><span>Themeinwp. </span></a>Powered by <a href="https://wordpress.org" title="WordPress" target="_blank"><span>WordPress.</span></a>                        </div>

                                                    <div class="footer-nav">
                                <div class="navigation-area"><ul id="menu-pagine" class="menu"><li id="menu-item-356021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li id="menu-item-356023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li id="menu-item-357081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>                            </div>
                                            </div>
                </div>
            </div>
        </div>

                <button type="button" class="scroll-up">
                <i class="ion ion-md-arrow-dropup"></i>
            </button>
            
    

</footer>
<script src='https://c0.wp.com/p/jetpack/9.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script src='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/slick/js/slick.min.js?ver=5.7.2' id='slick-js'></script>
<script src='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/theiaStickySidebar/theia-sticky-sidebar.js?ver=5.7.2' id='theiaStickySidebar-js'></script>
<script id='tribunal-ajax-js-extra'>
var tribunal_ajax = {"ajax_url":"https:\/\/www.tivoo.it\/wp-admin\/admin-ajax.php","ajax_nonce":"8f18cdd402"};
</script>
<script src='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/custom/js/ajax.js?ver=5.7.2' id='tribunal-ajax-js'></script>
<script id='tribunal-pagination-js-extra'>
var tribunal_pagination = {"paged":"1","maxpage":"0","nextLink":"","ajax_url":"https:\/\/www.tivoo.it\/wp-admin\/admin-ajax.php","loadmore":"Load More Posts","nomore":"No More Posts","loading":"Loading...","pagination_layout":"next-prev","ajax_nonce":"8f18cdd402"};
</script>
<script src='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/custom/js/pagination.js?ver=5.7.2' id='tribunal-pagination-js'></script>
<script id='tribunal-custom-js-extra'>
var tribunal_custom = {"single_post":"1","tribunal_ed_post_reaction":""};
</script>
<script src='https://www.tivoo.it/wp-content/themes/tribunal/assets/lib/custom/js/custom.js?ver=5.7.2' id='tribunal-custom-js'></script>
<script src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" src='https://www.tivoo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script src='https://stats.wp.com/e-202119.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.7',blog:'109887894',post:'359867',tz:'2',srv:'www.tivoo.it'} ]);
	_stq.push([ 'clickTrackerInit', '109887894', '359867' ]);
</script>
</body>
</html>
