<!doctype html>
<html lang="it-IT">
<head>
	<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-tivooit&NODW=yes" async="async"></script>
<!-- Fine Codice ShinyStat -->	
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-179608807-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-179608807-1');
</script>
	
	
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="profile" href="http://gmpg.org/xfn/11">

    
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch? | tivoo</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch? | tivoo" />
	<meta property="og:description" content="Tetsuya Nomura suggerisce l&#8217;arrivo di un nuovo progetto su Nintendo Switch dedicato a Kingdom Hearts..." />
	<meta property="og:url" content="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/" />
	<meta property="article:author" content="https://www.facebook.com/SoriemLevin?ref=bookmarks" />
	<meta property="article:published_time" content="2020-10-19T08:06:26+00:00" />
	<meta property="article:modified_time" content="2020-10-19T08:06:34+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=800%2C450&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="450" />
	<meta property="fb:app_id" content="1877933892479246" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@https://twitter.com/InoGiovanni" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.tivoo.it/#organization","name":"Lifestyle Network","url":"https://www.tivoo.it/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.tivoo.it/#logo","inLanguage":"it-IT","url":"https://i1.wp.com/www.tivoo.it/wp-content/uploads/2019/11/magnetwork-copia.png?fit=100%2C53&ssl=1","width":100,"height":53,"caption":"Lifestyle Network"},"image":{"@id":"https://www.tivoo.it/#logo"}},{"@type":"WebSite","@id":"https://www.tivoo.it/#website","url":"https://www.tivoo.it/","name":"","description":"","publisher":{"@id":"https://www.tivoo.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.tivoo.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=800%2C450&ssl=1","width":800,"height":450},{"@type":"WebPage","@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#webpage","url":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/","name":"Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch? | tivoo","isPartOf":{"@id":"https://www.tivoo.it/#website"},"primaryImageOfPage":{"@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#primaryimage"},"datePublished":"2020-10-19T08:06:26+00:00","dateModified":"2020-10-19T08:06:34+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/"]}]},{"@type":"Article","@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#article","isPartOf":{"@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#webpage"},"author":{"@id":"https://www.tivoo.it/#/schema/person/ab20717c2f5203e4ea63c5687090b465"},"headline":"Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch?","datePublished":"2020-10-19T08:06:26+00:00","dateModified":"2020-10-19T08:06:34+00:00","mainEntityOfPage":{"@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.tivoo.it/#organization"},"image":{"@id":"https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#primaryimage"},"keywords":"tivoo","articleSection":"Giochi,Intrattenimento","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#respond"]}]},{"@type":"Person","@id":"https://www.tivoo.it/#/schema/person/ab20717c2f5203e4ea63c5687090b465","name":"Giovanni Ino","image":{"@type":"ImageObject","@id":"https://www.tivoo.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/9ac3aaf6c5e7e90a08e5fb48e7a45120?s=96&d=mm&r=g","caption":"Giovanni Ino"},"sameAs":["http://www.cartoonmag.it","https://www.facebook.com/SoriemLevin?ref=bookmarks","https://twitter.com/https://twitter.com/InoGiovanni"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="https://www.tivoo.it/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Feed dei commenti" href="https://www.tivoo.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title=" &raquo; Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch? Feed dei commenti" href="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tivoo.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- tivoo.it is managing ads with Advanced Ads 1.20.2 – https://wpadvancedads.com/ --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='qc-choice-css'  href='https://www.tivoo.it/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.tivoo.it/wp-content/themes/newsever/assets/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.tivoo.it/wp-content/themes/newsever/assets/bootstrap/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css-css'  href='https://www.tivoo.it/wp-content/themes/newsever/assets/slick/css/slick.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.tivoo.it/wp-content/themes/newsever/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.tivoo.it/wp-content/themes/newsever/assets/magnific-popup/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Barlow:ital,wght@0,400;0,500;0,600;0,700;0,800;0,900;1,300;1,400;1,500;1,600;1,700;1,800|Barlow%20Semi%20Condensed:ital,wght@0,300;0,400;0,500;0,600;0,700;1,300;1,400;1,500;1,600;1,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsever-style-css'  href='https://www.tivoo.it/wp-content/themes/newsever/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='qc-choice-js-extra'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"(function() { var host = window.location.hostname; var element = document.createElement('script'); var firstScript = document.getElementsByTagName('script')[0]; var url = 'https:\/\/quantcast.mgr.consensu.org' .concat('\/choice\/', 'xAbm_0WeLSjBP', '\/', host, '\/choice.js') var uspTries = 0; var uspTriesLimit = 3; element.async = true; element.type = 'text\/javascript'; element.src = url; firstScript.parentNode.insertBefore(element, firstScript); function makeStub() { var TCF_LOCATOR_NAME = '__tcfapiLocator'; var queue = []; var win = window; var cmpFrame; function addFrame() { var doc = win.document; var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]); if (!otherCMP) { if (doc.body) { var iframe = doc.createElement('iframe'); iframe.style.cssText = 'display:none'; iframe.name = TCF_LOCATOR_NAME;","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.tivoo.it/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.2' id='qc-choice-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.tivoo.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.tivoo.it/wp-json/wp/v2/posts/357302" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tivoo.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tivoo.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/p7r4Ro-1uWW' />
<link rel="alternate" type="application/json+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2020%2F10%2F19%2Fkingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tivoo.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tivoo.it%2F2020%2F10%2F19%2Fkingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        body .site-title a,
            .site-header .site-branding .site-title a:visited,
            .site-header .site-branding .site-title a:hover,
            .site-description {
                color: #dd3333;
            }

            .header-layout-3 .site-header .site-branding .site-title,
            .site-branding .site-title {
                font-size: 40px;
            }

            @media only screen and (max-width: 640px) {
                .site-branding .site-title {
                    font-size: 40px;

                }
            }

            @media only screen and (max-width: 375px) {
                .site-branding .site-title {
                    font-size: 32px;

                }
            }

            
            

        </style>
        <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #000000; }
</style>
	<script data-ad-client="ca-pub-0941975037390780" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><link rel="icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-2.png?fit=270%2C270&#038;ssl=1" />
</head>

<body class="post-template-default single single-post postid-357302 single-format-standard custom-background wp-custom-logo wp-embed-responsive aft-dark-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout full-width-content">
	
	<script data-wid="auto" type="text/javascript" src="https://ads.viralize.tv/display/?zid=AAAs5ab7WqWSs9zN"></script>	
	
    <div id="af-preloader">
        <div class="spinner">
            <div class="spinnerhalf spinnerhalf--left"></div>
            <div class="spinnerhalf spinnerhalf--right"></div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


    
            <header id="masthead" class="header-style1 header-layout-side">
                
                    <div class="top-header">
        <div class="container-wrapper">
            <div class="top-bar-flex">
                <div class="top-bar-left col-66">

                    
                    <div class="date-bar-left">
                                                    <span class="topbar-date">
                                        19 Ottobre 2020                                    </span>

                                                                    </div>
                                            <div class="af-secondary-menu">
                            <div class="container-wrapper">
                                                                    <div class="aft-secondary-nav-wrapper">
                                        <div class="aft-small-secondary-nav">
                                            <div class="aft-secondary-navigation"><ul id="aft-secondary-menu" class="menu"><li id="menu-item-356021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li id="menu-item-356023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li id="menu-item-357081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>                                        </div>
                                    </div>
                                
                            </div>
                        </div>
                                        </div>

                <div class="top-bar-right col-3">
  						<span class="aft-small-social-menu">
  							  						</span>
                </div>
            </div>
        </div>

    </div>
<div class="main-header  "
     data-background="">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            
            <div class="col-1 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.tivoo.it/" class="custom-logo-link" rel="home"><img width="170" height="169" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png?fit=170%2C169&amp;ssl=1" class="custom-logo" alt="" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png?w=170&amp;ssl=1 170w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png?resize=150%2C150&amp;ssl=1 150w" sizes="(max-width: 170px) 100vw, 170px" data-attachment-id="356898" data-permalink="https://www.tivoo.it/cropped-picsart_09-24-10-54-47-1-png/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png?fit=170%2C169&amp;ssl=1" data-orig-size="170,169" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="cropped-PicsArt_09-24-10.54.47-1.png" data-image-description="&lt;p&gt;https://www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png&lt;/p&gt;
" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png?fit=170%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/09/cropped-PicsArt_09-24-10.54.47-1.png?fit=170%2C169&amp;ssl=1" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.tivoo.it/"
                                   rel="home"></a>
                            </p>
                        
                                            </div>
                </div>
            </div>

            
        </div>
    </div>

</div>
<div class="exclusive-news">
                    <div class="banner-exclusive-posts-wrapper clearfix">

                
                <div class="container-wrapper">
                    <div class="exclusive-posts">
                        <div class="exclusive-now primary-color">
                                                        <div class="exclusive-now-txt-animation-wrap">
                                <span class="fancy-spinner">
                                    <div class="ring"></div>
                                    <div class="ring"></div>
                                    <div class="dot"></div>
                                </span>
                                <span class="exclusive-texts-wrapper">
                                                                    <span class="exclusive-news-subtitle af-exclusive-animation">
                                        <span>Breaking News</span>
                                    </span>
                                                                </span>
                            </div>
                        </div>
                        <div class="exclusive-slides" dir="ltr">
                                                        <div class='marquee aft-flash-slide left' data-speed='80000'
                                 data-gap='0' data-duplicated='true' data-direction="left">
                                                                    <a href="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=150%2C84&#038;ssl=1"
                                                 alt="Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch?">
                                                                            </span>

                                        Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch?                                    </a>
                                                                    <a href="https://www.tivoo.it/2020/10/15/playstation-5-presentata-linterfaccia-della-console/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/ps5-ui-ps5-ux-playstation-5-ui-playstation-5-ux-710x400-1.jpg?fit=150%2C85&#038;ssl=1"
                                                 alt="PlayStation 5: presentata l&#8217;interfaccia della console!">
                                                                            </span>

                                        PlayStation 5: presentata l&#8217;interfaccia della console!                                    </a>
                                                                    <a href="https://www.tivoo.it/2020/10/14/dreamcast-mini-potrebbe-essere-la-prossima-console-di-sega/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/dreamcast.jpeg?fit=150%2C83&#038;ssl=1"
                                                 alt="Dreamcast Mini potrebbe essere la prossima console di SEGA">
                                                                            </span>

                                        Dreamcast Mini potrebbe essere la prossima console di SEGA                                    </a>
                                                                    <a href="https://www.tivoo.it/2020/10/14/spider-man-miles-morales-protagonista-del-nuovo-numero-di-game-informer/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/10/Marvels-Spider-Man-Miles-Morales_GI_2020_10-13-20_001-600x337-1.jpg?fit=150%2C84&#038;ssl=1"
                                                 alt="Spider-Man: Miles Morales protagonista del nuovo numero di Game Informer">
                                                                            </span>

                                        Spider-Man: Miles Morales protagonista del nuovo numero di Game Informer                                    </a>
                                                                    <a href="https://www.tivoo.it/2020/10/13/amazon-prime-day-le-offerte-sui-videogiochi/">
                                        
                                        
                                        <span class="circle-marq">
                                                                                    <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/Amazon-Prime-Day-2020.jpg?fit=150%2C84&#038;ssl=1"
                                                 alt="Amazon Prime Day: le offerte sui videogiochi">
                                                                            </span>

                                        Amazon Prime Day: le offerte sui videogiochi                                    </a>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!-- Excluive line END -->
        </div>

                <div class="header-menu-part">
                    <div id="main-navigation-bar" class="bottom-bar">
                        <div class="navigation-section-wrapper">
                            <div class="container-wrapper">
                                <div class="header-middle-part">
                                    <div class="navigation-container">
                                        <nav class="main-navigation clearfix">
                                                                                                <span class="aft-home-icon">
                                                                                        <a href="https://www.tivoo.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                            <span class="toggle-menu" aria-controls="primary-menu"
                                                  aria-expanded="false">
                                                <a href="javascript:void(0)" class="aft-void-menu">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                                </a>
                                    </span>
                                            <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-356411" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-356411"><a href="https://www.tivoo.it/category/intrattenimento/">Intrattenimento</a></li>
<li id="menu-item-356413" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-356413"><a href="https://www.tivoo.it/category/recensioni-e-speciali/">Recensioni e Speciali</a></li>
<li id="menu-item-357080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-357080"><a href="https://www.tivoo.it/category/tivoolifestyle/">Lifestyle Network</a>
<ul class="sub-menu">
	<li id="menu-item-355311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355311"><a href="https://www.teleblog.it">Teleblog</a></li>
	<li id="menu-item-356210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356210"><a href="http://radiosoap.teleblog.it/">Radiosoap</a></li>
	<li id="menu-item-355361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-355361"><a href="https://www.maglifestyle.it/">Lifestyle</a></li>
	<li id="menu-item-356729" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-356729"><a href="https://www.mondotelefono.it/">Mondo Telefono</a></li>
</ul>
</li>
</ul></div>                                        </nav>
                                    </div>
                                </div>
                                <div class="header-right-part">
                                    <div class="af-search-wrap">
                                        <div class="search-overlay">
                                            <a href="#" title="Search" class="search-icon">
                                                <i class="fa fa-search"></i>
                                            </a>
                                            <div class="af-search-form">
                                                <form role="search" method="get" class="search-form" action="https://www.tivoo.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                            </div>
                                        </div>
                                    </div>
                                    <div class="popular-tag-custom-link">
                                    
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

            </header>

            <!-- end slider-section -->
            
        <div class="container-wrapper">
            

            <div class="af-breadcrumbs font-family-1 color-pad af-container-block-wrapper">
                <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.tivoo.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2020/10/" itemprop="item"><span itemprop="name">Ottobre</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.tivoo.it/2020/10/19/" itemprop="item"><span itemprop="name">19</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/" itemprop="item"><span itemprop="name">Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch?</span></a><meta itemprop="position" content="5" /></li></ul></div>            </div>
        
        
                </div>


    
        <header class="entry-header pos-rel ">
            <div class="container-wrapper ">
                <div class="read-details af-container-block-wrapper">

                    


                                                <div class="newsever-entry-featured-image-wrap float-l col-2">
                                        <div class="read-img pos-rel">
                            <div class="post-thumbnail full-width-image">
                    <img width="800" height="450" src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=800%2C450&amp;ssl=1" class="attachment-newsever-featured size-newsever-featured wp-post-image" alt="" loading="lazy" srcset="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?resize=300%2C169&amp;ssl=1 300w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?resize=750%2C422&amp;ssl=1 750w, https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?resize=150%2C84&amp;ssl=1 150w" sizes="(max-width: 800px) 100vw, 800px" data-attachment-id="357303" data-permalink="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/kingdom-hearts-3/" data-orig-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=800%2C450&amp;ssl=1" data-orig-size="800,450" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="kingdom-hearts-3" data-image-description="" data-medium-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=300%2C169&amp;ssl=1" data-large-file="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?fit=640%2C360&amp;ssl=1" />                </div>
            
                    <span class="aft-image-caption-wrap">

                                            </span>

        </div>
                                </div>
                        
                    <div class="newsever-entry-header-details-wrap float-l col-2">
                            <div class="entry-header-details ">
                    <div class="read-categories">
                
            </div>
        
        <h1 class="entry-title">Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch?</h1>        <div class="post-meta-share-wrapper">
            <div class="post-meta-detail">
                                    <span class="min-read-post-format">
                                                                            </span>
                <span class="entry-meta">
                                        
            <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.tivoo.it/author/giovanni-ino/">
                Giovanni Ino            </a>
        </span>
                                            </span>
                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                19 Ottobre 2020            </span>
                        <span class="min-read">1 min read</span>            </div>
                    </div>

    </div>
                        </div>


                </div>

            </div>


            
        </header><!-- .entry-header -->

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper ">
    <div class="af-container-block-wrapper clearfix">
        <div id="primary" class="content-area ">
            <main id="main" class="site-main ">
				<center><iframe src="https://rcm-eu.amazon-adsystem.com/e/cm?o=29&p=48&l=ur1&category=gift_certificates&banner=0BJWZG71SG2MSKSW31R2&f=ifr&linkID=84c71cb379ccecf21f527bf47c6b4eaa&t=carto0e-21&tracking_id=carto0e-21" width="728" height="90" scrolling="no" border="0" marginwidth="0" style="border:none;" frameborder="0"></iframe></center>				
				
                                    <article id="post-357302" class="post-357302 post type-post status-publish format-standard has-post-thumbnail hentry category-giochi category-intrattenimento tag-tivoo">

                        
                                                        <div class="entry-content-wrap read-single">
                                    
                                    

        <div class="entry-content read-details">
            <div class="tivoo-prima-del-contenuto" id="tivoo-1818310605"><div class="tivoo-adlabel">Annunci</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0941975037390780" 
data-ad-slot="1046720220" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><h2>Tetsuya Nomura suggerisce l&#8217;arrivo di un nuovo progetto su Nintendo Switch dedicato a Kingdom Hearts</h2>
<p>In una vecchia intervista risalente al mese scorso, il director del franchise di Kingdom Hearts, <strong>Tetsuya Nomura</strong>, affermava che a <strong>Square Enix</strong> non c&#8217;erano piani per portare altri progetti su <strong>Nintendo Switch</strong>, al di fuori di <strong>Kingdom Hearts: Melody of Memory</strong>.</p>
<p>Tuttavia lo stesso Nomura esprimeva un certo entusiasmo nei confronti della console ibrida di Nintendo, e di come questa trasmetta un certo appeal sul pubblico.</p>
<p>Adesso, a ridotto dell&#8217;imminente uscita di Kingdom Hearts: Melody of Memory, Nomura è stato ospite sulle pagine della rivista giapponese Nintendo Dream e durante un botta e risposta, il  director ha anticipato tra le righe qualche novità in arrivo relativa al franchise di Kingdom Hearts su Nintendo Switch,</p>
<p><strong>Suzui: </strong><em>è stata davvero una rara opportunità per te apparire sulle pagine di un articolo di Nintendo Dream con un Kingdom Hearts nel quale sei coinvolto</em></p>
<p><strong>Nomura: </strong><em>Sono certo che tornerò, in un futuro non troppo lontano.</em></p>
<p>Vi ricordiamo che attualmente è disponibile su Nintendo Switch, PlayStation 4, PC e Xbox One la demo di Kingdom Hearts: Melody of Memory.</p>
<p>Fonte: <a href="https://www.nintendolife.com/news/2020/10/kingdom_hearts_director_possibly_teasing_future_switch_project">Nintendo Life</a></p>
                            <div class="post-item-metadata entry-meta">
                    <span class="tags-links">Tags: <a href="https://www.tivoo.it/tag/tivoo/" rel="tag">tivoo</a></span>                </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.tivoo.it/2020/10/15/playstation-5-presentata-linterfaccia-della-console/" rel="prev"><span class="em-post-navigation">Previous</span> PlayStation 5: presentata l&#8217;interfaccia della console!</a></div></div>
	</nav>                    </div><!-- .entry-content -->
                                </div>

                        <div class="aft-comment-related-wrap">
                            
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.tivoo.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='357302' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5b2d5b4b35" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->

                            
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts grid-layout">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Argomenti simili                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/ps5-ui-ps5-ux-playstation-5-ui-playstation-5-ux-710x400-1.jpg?resize=710%2C400&#038;ssl=1">
                                <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/ps5-ui-ps5-ux-playstation-5-ui-playstation-5-ux-710x400-1.jpg?resize=710%2C400&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.tivoo.it/2020/10/15/playstation-5-presentata-linterfaccia-della-console/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.tivoo.it/2020/10/15/playstation-5-presentata-linterfaccia-della-console/">PlayStation 5: presentata l&#8217;interfaccia della console!</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/giovanni-ino/">
                            Giovanni Ino                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/dreamcast.jpeg?resize=720%2C475&#038;ssl=1">
                                <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/dreamcast.jpeg?resize=720%2C475&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                </div>
                                <a href="https://www.tivoo.it/2020/10/14/dreamcast-mini-potrebbe-essere-la-prossima-console-di-sega/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.tivoo.it/2020/10/14/dreamcast-mini-potrebbe-essere-la-prossima-console-di-sega/">Dreamcast Mini potrebbe essere la prossima console di SEGA</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    14 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/giovanni-ino/">
                            Giovanni Ino                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/10/Marvels-Spider-Man-Miles-Morales_GI_2020_10-13-20_001-600x337-1.jpg?resize=600%2C337&#038;ssl=1">
                                <img src="https://i0.wp.com/www.tivoo.it/wp-content/uploads/2020/10/Marvels-Spider-Man-Miles-Morales_GI_2020_10-13-20_001-600x337-1.jpg?resize=600%2C337&#038;ssl=1">
                                <div class="min-read-post-format">
                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                </div>
                                <a href="https://www.tivoo.it/2020/10/14/spider-man-miles-morales-protagonista-del-nuovo-numero-di-game-informer/"></a>
                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                                                    </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.tivoo.it/2020/10/14/spider-man-miles-morales-protagonista-del-nuovo-numero-di-game-informer/">Spider-Man: Miles Morales protagonista del nuovo numero di Game Informer</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    14 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/giovanni-ino/">
                            Giovanni Ino                        </a>
                    </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                        </div>


                    </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
            </div>


</div>

<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
    <div class="af-container-block-wrapper pad-20">
            <div class="widget-title-section">
                                    <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Potresti aver perso                            </span>
                    </h4>
                
            </div>
            <div class="af-container-row clearfix">
                                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/Crash-4.png?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/Crash-4.png?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.tivoo.it/2020/10/19/crash-bandicoot-4-its-about-time-tra-futuro-e-nostalgia/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.tivoo.it/2020/10/19/crash-bandicoot-4-its-about-time-tra-futuro-e-nostalgia/">Crash Bandicoot 4: It&#8217;s About Time &#8211; Tra futuro e nostalgia</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    19 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/fabio-mauro-angeli/">
                            Fabio Mauro Angeli                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?resize=720%2C450&#038;ssl=1">
                                        <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/kingdom-hearts-3.jpg?resize=720%2C450&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">1 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.tivoo.it/2020/10/19/kingdom-hearts-nuovi-progetti-in-arrivo-su-nintendo-switch/">Kingdom Hearts: nuovi progetti in arrivo su Nintendo Switch?</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    19 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/giovanni-ino/">
                            Giovanni Ino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/ps5-ui-ps5-ux-playstation-5-ui-playstation-5-ux-710x400-1.jpg?resize=710%2C400&#038;ssl=1">
                                        <img src="https://i2.wp.com/www.tivoo.it/wp-content/uploads/2020/10/ps5-ui-ps5-ux-playstation-5-ui-playstation-5-ux-710x400-1.jpg?resize=710%2C400&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">2 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.tivoo.it/2020/10/15/playstation-5-presentata-linterfaccia-della-console/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.tivoo.it/2020/10/15/playstation-5-presentata-linterfaccia-della-console/">PlayStation 5: presentata l&#8217;interfaccia della console!</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/giovanni-ino/">
                            Giovanni Ino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                                <div class="read-single color-pad">
                                    <div class="data-bg read-img pos-rel read-bg-img"
                                         data-background="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/10/nexomon-recensione-1.jpg?resize=720%2C475&#038;ssl=1">
                                        <img src="https://i1.wp.com/www.tivoo.it/wp-content/uploads/2020/10/nexomon-recensione-1.jpg?resize=720%2C475&#038;ssl=1">
                                        <div class="min-read-post-format">
                                                                                        <span class="min-read-item">
                                <span class="min-read">4 min read</span>                            </span>
                                        </div>
                                        <a href="https://www.tivoo.it/2020/10/15/nexomon-extinction-recensione/"></a>
                                    </div>
                                    <div class="read-details color-tp-pad">

                                        <div class="read-categories">
                                                                                    </div>
                                        <div class="read-title">
                                            <h4>
                                                <a href="https://www.tivoo.it/2020/10/15/nexomon-extinction-recensione/">Nexomon: Extinction &#8211; Recensione</a>
                                            </h4>
                                        </div>
                                        <div class="entry-meta">
                                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    15 Ottobre 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                        <i class="fa fa-pencil-square-o"></i>
                        <a href="https://www.tivoo.it/author/giovanni-ino/">
                            Giovanni Ino                        </a>
                    </span>
                
        </span>
                                                </div>
                                    </div>
                                </div>
                            </div>
                                                        </div>
    </div>
    </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="custom_html-4" class="widget_text widget newsever-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Lifestyle Network</span></h2><div class="textwidget custom-html-widget"><style>
  .widget-network {
    padding: 10px 20px;
    display: inline-block;
    vertical-align: bottom;
    background: #222;
    border-top: solid 2px #E02730;
    border-radius: 4px;
  }
  .icone-network {
    background: transparent;
    border-radius:4px;
    text-align:center;
    position: relative;
    display: inline-block;
    max-width:75px;
	min-width: 32px;
    height: 32px;
    margin: 0 1px;
    padding: 5px;
    -o-transition:all .5s;
    -webkit-transition: all .5s;
    -moz-transition: all .5s;
    transition: all .5s;
  }
  .icone-network:hover {background: #666;}

  .icone-network span {
    color:#666;
    position:absolute;
    font-family:sans-serif;
    bottom:0;
    left:-25px;
    right:-25px;
    padding:3px 7px;
    z-index:-1;
    font-size:12px;
    border-radius:2px;
    background:#fff;
    visibility:hidden;
    opacity:0;
    -o-transition:all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -webkit-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    -moz-transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
    transition: all .5s cubic-bezier(0.68, -0.55, 0.265, 1.55);
  }

  .icone-network span:before {
    content:'';
    width: 0; 
    height: 0; 
    border-left: 5px solid transparent;
    border-right: 5px solid transparent;
    border-top: 5px solid #fff;
    position:absolute;
    bottom:-5px;
    left:40px;
  }

  .icone-network:hover span {
    bottom: 40px;
    visibility: visible;
    opacity: 1;
    transform: translateX(-4px);
  }

</style>
<center>
	<a href="https://www.teleblog.it/" target="_blank" title="Teleblog - Programmi tv, fiction  e soap opera" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_06-28-11.46.40copia.png?w=640&#038;ssl=1" alt="Teleblog" data-recalc-dims="1"><span>Teleblog</span></a>
			<a href="https://www.tivoo.it" target="_blank" title="Tivoo - Lifestyle in Tv" class="icone-network" rel="noopener noreferrer"><img src="https://i1.wp.com/www.teleblog.it/wp-content/uploads/2020/07/PicsArt_07-22-07.31.34copia.png?w=640&#038;ssl=1" alt="Tivoo" data-recalc-dims="1"><span>Tivoo</span></a>
<a href="https://radiosoap.teleblog.it/" target="_blank" title="Radiosoap - Il viaggio nella memoria televisiva" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=640&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1"><span>Radiosoap</span></a>
<a href="https://www.maglifestyle.it/" target="_blank" title="Il blog delle passioni" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.maglifestyle.it/wp-content/uploads/2020/07/PicsArt_07-24-05.21.31-copia.png?w=640&#038;ssl=1" alt="Lifestyle" data-recalc-dims="1"><span>Lifestyle</span></a>
	<a href="https://www.mondotelefono.it/" target="_blank" title="Passione per la telefonia" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.mondotelefono.it/wp-content/uploads/2020/10/PicsArt_10-02-11.13.51.png?w=640" alt="Mondo Telefono" data-recalc-dims="1"><span>MondoTelefono</span></a>	
</center></div></div><div id="custom_html-5" class="widget_text widget newsever-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span class="header-after">Leggi e ascolta Radiosoap</span></h2><div class="textwidget custom-html-widget"><center><a href="https://radiosoap.teleblog.it/" target="_blank" title="Radiosoap - Il viaggio nella memoria televisiva" class="icone-network" rel="noopener noreferrer"><img src="https://i0.wp.com/www.teleblog.it/wp-content/uploads/2020/07/cropped-PicsArt_07-22-07.54.30-copia-1-copia.png?w=640&#038;ssl=1" alt="Radiosoap" data-recalc-dims="1"><span>Radiosoap</span></a></center></div></div><div id="text-10" class="widget newsever-widget widget_text">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- Nuovo Teleblog display --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-5896761076345277" data-ad-slot="7467277270" data-ad-format="auto" data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="rss-2" class="widget newsever-widget widget_rss"><h2 class="widget-title widget-title-1"><span class="header-after"><a class="rsswidget" href="https://www.teleblog.it/feed"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.teleblog.it/">Ultime da Teleblog</a></span></h2><ul><li><a class='rsswidget' href='https://www.teleblog.it/2020/10/18/che-tempo-che-fa-puntatona-jane-fonda-greta-thunberg/'>Che tempo che fa: puntatona con Jane Fonda e Greta Thunberg</a> <span class="rss-date">18 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2020/10/18/ultimo-il-capitano-in-esclusiva-su-nove-il-docu-film/'>Ultimo, Il Capitano: in esclusiva su NOVE il docu-film</a> <span class="rss-date">18 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2020/10/18/ascolti-tv-17-ottobre-serata-vinta-da-tu-si-que-vales-con-ottimi-ascolti-anche-per-ballando/'>Ascolti tv 17 ottobre: serata vinta da Tu si que vales con ottimi ascolti anche per Ballando</a> <span class="rss-date">18 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.teleblog.it/2020/10/18/il-meglio-della-settimana-annunciato-il-revival-di-dexter-star-trek-discovery-rinnovata-per-una-quarta-stagione/'>Il meglio della settimana: annunciato il revival di Dexter, Star Trek: Discovery rinnovata per una quarta stagione</a> <span class="rss-date">18 Ottobre 2020</span></li></ul></div><div id="rss-3" class="widget newsever-widget widget_rss"><h2 class="widget-title widget-title-1"><span class="header-after"><a class="rsswidget" href="https://www.maglifestyle.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.maglifestyle.it/">Ultime da Lifestyle</a></span></h2><ul><li><a class='rsswidget' href='https://www.maglifestyle.it/2020/10/17/kilimangiaro-tornano-i-viaggi-per-il-mondo-su-rai-tre/'>“Kilimangiaro”, tornano i viaggi per il mondo su Rai tre</a> <span class="rss-date">17 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2020/10/15/world-food-day-la-speciale-programmazione-laf-per-la-fao/'>World Food Day, la speciale programmazione laF per la FAO</a> <span class="rss-date">15 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2020/10/15/mister-no-sangue-sul-sertao-di-guido-nolitta-in-libreria-e-fumetteria/'>“Mister No. Sangue sul SERTÃO”, di Guido Nolitta in libreria e fumetteria</a> <span class="rss-date">15 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.maglifestyle.it/2020/10/14/filosofia-saggistica-e-altre-storie-le-novita-raffaello-cortina-di-novembre/'>Filosofia, saggistica e altre storie: le novità Raffaello Cortina di novembre</a> <span class="rss-date">14 Ottobre 2020</span></li></ul></div><div id="rss-4" class="widget newsever-widget widget_rss"><h2 class="widget-title widget-title-1"><span class="header-after"><a class="rsswidget" href="https://radiosoap.teleblog.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://radiosoap.teleblog.it/">Ultime da Radiosoap</a></span></h2><ul><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2020/10/17/strega-per-amore-la-storica-sit-com-con-un-giovane-larry-hagman-torna-in-tv-su-paramount-network/'>Strega per amore, la storica sit-com con un giovane Larry Hagman torna in tv su Paramount Network</a> <span class="rss-date">17 Ottobre 2020</span></li><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2020/10/16/serie-tv-investigative-in-coppia-da-cuore-e-batticuore-a-moonlighting/'>Serie tv investigative in coppia: da Cuore e Batticuore a Moonlighting</a> <span class="rss-date">16 Ottobre 2020</span></li><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2020/10/15/troppo-forti-il-debutto-in-rai-di-mara-venier-nel-1988/'>“Troppo forti”, il debutto in Rai di Mara Venier nel 1988</a> <span class="rss-date">15 Ottobre 2020</span></li><li><a class='rsswidget' href='https://radiosoap.teleblog.it/2020/10/14/addio-gianfranco-de-laurentiis-ricordiamolo-nella-storica-dribbling-con-antonella-clerici/'>Addio Gianfranco De Laurentiis: ricordiamolo nella storica Dribbling con Antonella Clerici</a> <span class="rss-date">14 Ottobre 2020</span></li></ul></div><div id="rss-5" class="widget newsever-widget widget_rss"><h2 class="widget-title widget-title-1"><span class="header-after"><a class="rsswidget" href="https://www.mondotelefono.it/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.tivoo.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.mondotelefono.it/">Ultime da Mondo Telefono</a></span></h2><ul><li><a class='rsswidget' href='https://www.mondotelefono.it/2020/10/18/tiscali-operatore-telefonico-schede-telefoniche/'>Tiscali, la storia dell’operatore sardo: vi ricordate le schede telefoniche?</a> <span class="rss-date">18 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.mondotelefono.it/2020/10/17/__trashed-5__trashed/'>WinDay, TIM Party, Vodafone Happy, liveFAST: cosa sono e come funzionano?</a> <span class="rss-date">17 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.mondotelefono.it/2020/10/16/iliad-arriva-iphone-12-nello-store-i-7-giorni-iliad/'>iliad, arriva iPhone 12 nello store: i 7 giorni iliad</a> <span class="rss-date">16 Ottobre 2020</span></li><li><a class='rsswidget' href='https://www.mondotelefono.it/2020/10/09/cosa-sono-e-come-funzionano-le-freebox-di-iliad/'>Cosa sono e come funzionano le Freebox di iliad?</a> <span class="rss-date">9 Ottobre 2020</span></li></ul></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div class="widget newsever-widget tivoo-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-0941975037390780" 
data-ad-slot="1046720220" 
data-ad-format="auto" data-full-width-responsive="true"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-nav-wrapper">
                        <div class="footer-navigation"><ul id="footer-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356021"><a href="https://www.tivoo.it/collabora-con-tivoo-games/">Collabora con Tivoo Games</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-356023"><a href="https://www.tivoo.it/la-redazione/">La redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-357081"><a href="https://www.tivoo.it/cose-e-di-cosa-parla-tivoo/">Che cos&#8217;é Tivoo Games?</a></li>
</ul></div>                        </div>
                    </div>
                                                </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright © All rights reserved. Lifestyle Network                                                                                    <span class="sep"> | </span>
                        <a href="https://afthemes.com/products/newsever">Newsever</a> by AF themes.                                    </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/js/navigation.js?ver=20151215' id='newsever-navigation-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/js/skip-link-focus-fix.js?ver=20151215' id='newsever-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/slick/js/slick.min.js?ver=5.5.1' id='slick-js-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/bootstrap/js/bootstrap.min.js?ver=5.5.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/sidr/js/jquery.sidr.min.js?ver=5.5.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/marquee/jquery.marquee.js?ver=5.5.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/script.js?ver=5.5.1' id='newsever-script-js'></script>
<script type='text/javascript' src='https://www.tivoo.it/wp-content/themes/newsever/assets/fixed-header-script.js?ver=5.5.1' id='newsever-fixed-header-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://www.tivoo.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/modules/theme-tools/responsive-videos/responsive-videos.min.js' id='jetpack-responsive-videos-min-script-js'></script>
<script type='text/javascript' id='jetpack-carousel-js-extra'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"it","ajaxurl":"https:\/\/www.tivoo.it\/wp-admin\/admin-ajax.php","nonce":"1265ab4c18","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commento","post_comment":"Pubblica un commento","write_comment":"Scrivi un Commento...","loading_comments":"Caricamento commenti...","download_original":"Vedi immagine a grandezza originale<span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Assicurati di scrivere del testo nel commento.","no_comment_email":"Fornisci un indirizzo e-mail per commentare.","no_comment_author":"Fornisci il tuo nome per commentare.","comment_post_error":"Si \u00e8 verificato un problema durante la pubblicazione del commento. Riprova pi\u00f9 tardi.","comment_approved":"Il tuo commento \u00e8 stato approvato.","comment_unapproved":"Il tuo commento deve venire moderato.","camera":"Fotocamera","aperture":"Apertura","shutter_speed":"Velocit\u00e0 di scatto","focal_length":"Lunghezza focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/www.tivoo.it\/wp-login.php?redirect_to=https%3A%2F%2Fwww.tivoo.it%2F2020%2F10%2F14%2Fspider-man-miles-morales-protagonista-del-nuovo-numero-di-game-informer%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Obbligatorio)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nome (Obbligatorio)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Sito web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/carousel/jetpack-carousel.min.js' id='jetpack-carousel-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202043.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'109887894',post:'357302',tz:'2',srv:'www.tivoo.it'} ]);
	_stq.push([ 'clickTrackerInit', '109887894', '357302' ]);
</script>

</body>
</html>
